﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Här är 27 svenska nytänkande varumärken som ska rädda modet" />
<meta property="og:image" content="http://www.va.se/globalassets/bilder/personer/ulfskarin.jpg" />
<meta property="og:description" content="Modeindustrin är en av världens allra smutsigaste branscher. Det räcker inte att göra tillverkningen mindre miljöfarlig , inställningen till konsumtion måste ifrågasättas och nya affärsmodeller tas fram. VA har hittat 27 svenska nytänkande varumärken som bestämt sig för att rädda modet. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />
<meta name="apple-itunes-app" content="app-id=1054316790" />
<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201912301648" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201912301648" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201912301648" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	H&#228;r &#228;r 27 svenska nyt&#228;nkande varum&#228;rken som ska r&#228;dda modet - Helgspecial
</title><meta name="description" content="Modeindustrin är en av världens allra smutsigaste branscher. Det räcker inte att göra tillverkningen mindre miljöfarlig , inställningen till konsumtion måste ifrågasättas och nya affärsmodeller tas fram. VA har hittat 27 svenska nytänkande varumärken som bestämt sig för att rädda modet. " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNzU2MDMzNjEzDxYCHhNWYWxpZGF0ZVJlcXVlc3RNb2RlAgEWAmYPZBYEAgEPDxYCHgdWaXNpYmxlaGRkAgIPZBYCAgkPZBYCAgIPZBYiAgIPFgIeA3NyYwVML2dsb2JhbGFzc2V0cy9iaWxkZXIvcGVyc29uZXIvdWxmc2thcmluLmpwZz93aWR0aD0xMTAwJmhlaWdodD02MDAmbW9kZT1jcm9wJmQCBQ8WAh8CBSsvZ2xvYmFsYXNzZXRzL2JpbGRlci9wZXJzb25lci91bGZza2FyaW4uanBnZAIHDw8WAh4JX2xhc3RUeXBlCylpRVBpU2VydmVyLkNvcmUuUmVuZGVyVHlwZSwgRVBpU2VydmVyLCBWZXJzaW9uPTEwLjEwLjQuMCwgQ3VsdHVyZT1uZXV0cmFsLCBQdWJsaWNLZXlUb2tlbj04ZmU4M2RlYTczOGI0NWI3AWQWAmYPDxYEHghDc3NDbGFzcwUNYXJ0aWNsZS10aXRsZR4EXyFTQgICZBYCZg8WAh4IZGlzYWJsZWRkZAIIDw8WAh8DCysEAWQWAmYPDxYEHwQFEGFydGljbGUtcHJlYW1ibGUfBQICZGQCCQ8PFgIfAwsrBAFkFgJmDw8WBB8EZR8FAgJkZAIKDw8WBh4JX3BhZ2VMaW5rKClsRVBpU2VydmVyLkNvcmUuUGFnZVJlZmVyZW5jZSwgRVBpU2VydmVyLCBWZXJzaW9uPTEwLjEwLjQuMCwgQ3VsdHVyZT1uZXV0cmFsLCBQdWJsaWNLZXlUb2tlbj04ZmU4M2RlYTczOGI0NWI3ATUfAwsrBAEeDF9ib3VuZFBhZ2VJRAIFZBYCZg8PFgQfBGUfBQICZBYCZg8WAh8GZGQCCw8PFgIfAwsrBAFkFgJmDw8WBB8EZR8FAgJkZAIMDw8WAh8BaGRkAg8PFgIfAWhkAhAPDxYCHwMLKwQBZBYCZg8PFgQfBGUfBQICZGQCEQ8PFgIfBygrBQE2ZGQCEg8PFgYfBygrBQE1HwMLKwQBHwgCBWQWAmYPDxYEHwRlHwUCAmQWAmYPFgIfBmQWAmYPZBYCZg9kFgRmD2QWCmYPZBYCAgEPDxYEHwgClroGHwMLKwQBZBYCZg8PFgQfBGUfBQICZGQCAQ9kFgICAQ8PFgQfCAKAgwkfAwsrBAFkFgJmDw8WBB8EZR8FAgJkZAICD2QWAgIBDw8WBB8IAvb/CB8DCysEAWQWAmYPDxYEHwRlHwUCAmRkAgMPZBYCAgEPDxYEHwgC3YAJHwMLKwQBZBYCZg8PFgQfBGUfBQICZGQCBA9kFgICAQ8PFgQfCALG4AYfAwsrBAFkFgJmDw8WBB8EZR8FAgJkZAIBD2QWCmYPZBYCAgEPDxYEHwgC9v8IHwMLKwQBZBYCZg8PFgQfBGUfBQICZGQCAQ9kFgICAQ8PFgQfCAKWugYfAwsrBAFkFgJmDw8WBB8EZR8FAgJkZAICD2QWAgIBDw8WBB8IAsbgBh8DCysEAWQWAmYPDxYEHwRlHwUCAmRkAgMPZBYCAgEPDxYEHwgCkIIJHwMLKwQBZBYCZg8PFgQfBGUfBQICZGQCBA9kFgICAQ8PFgQfCAK9ggkfAwsrBAFkFgJmDw8WBB8EZR8FAgJkZAITD2QWAmYPFgIfAWhkAhQPDxYCHwFnZGQCFQ8PFgIfAWhkZAIWDxYCHwFoFgQCAQ8PFgIfAWhkZAICD2QWAmYPFgIfAWhkAhgPZBYCZg8PFgIfAWhkZBgDBR1jdGwwMCRSZXF1aXJlZFJlc291cmNlc0Zvb3Rlcg8FBkZvb3RlcmQFMWN0bDAwJEFsbFJlZ2lvbiRGdWxsUmVnaW9uJENvbW1lbnRMaXN0MSRQYWdlTGlzdDEPD2ZkZAUdY3RsMDAkUmVxdWlyZWRSZXNvdXJjZXNIZWFkZXIPBQZIZWFkZXJkK0ObjaFRoQJpT7lw+YRICSQOBUs=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/30/20192/">
													<img src="/contentassets/a53d837e255d4847b7194a503d1ba518/fireworks-3653379_1920-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Detta var 2019: Årets mest lästa artiklar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/30/rekordar-for-svensk-elexport---okning-pa-50-procent/">
													<img src="/contentassets/8f336af225e74cf7b5d33f1c4cbd9563/unsplash-windpower.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Rekordår för svensk elexport – ökat med 50 procent</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/24/pa-vag-mot-fossilfritt/">
													<img src="/contentassets/b8a2b19ea1f4482097c4ee8dfae03991/road-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Lång väg kvar till fossilfritt</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/30/avvecklingen-av-ringhals-2-har-paborjats---kommer-ta-atminstone-tio-ar/">
													<img src="/contentassets/a1e3bb5a39e746d4b4707c5ee592a9a3/adam-ihse--tt-ringhals.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu har avvecklingen av Ringhals 2 påbörjats – kommer ske under 10 år</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/30/20192/">
													<img src="/contentassets/a53d837e255d4847b7194a503d1ba518/fireworks-3653379_1920-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Detta var 2019: Årets mest lästa artiklar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/13/han-gor-affarer-med-musik/">
													<img src="/contentassets/0d987ce77658430d829d67c8159cc18c/han-goraffarermed-musik.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Han gör affärer med musik</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/14/pa-vag-mot-fossilfritt/">
													<img src="/contentassets/e8eb092972884ad8b679cc9a268c843f/bil2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">På väg mot fossilfritt</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/17/10-framtidsspaningar-som-till-och-med-forvanar-en-futurist/">
													<img src="/contentassets/32bc0a1d99ca4088a5167ff6622c43b5/ellu1-1-1024x683.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10 framtidsspaningar som till och med förvånar en futurist</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/30/20192/">
													<img src="/contentassets/a53d837e255d4847b7194a503d1ba518/fireworks-3653379_1920-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Detta var 2019: Årets mest lästa artiklar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/23/avtal-har-undertecknats-mellan-com-hem-och-tv4/">
													<img src="/contentassets/a3105808e7b64772a0c867ae69e17054/konflikt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ett ”grundavtal” är nu på plats – förhandlingar fortsätter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/19/nastan-7-procent-som-har-disney-planerar-att-saga-upp-sitt-netflix-abonnemang---undersokning/">
													<img src="/contentassets/0a56a17004a8448186cf90f5aa68ef49/netflix.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Netflix förlorare när Disney+ värvar nya abonnenter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/17/10-framtidsspaningar-som-till-och-med-forvanar-en-futurist/">
													<img src="/contentassets/32bc0a1d99ca4088a5167ff6622c43b5/ellu1-1-1024x683.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10 framtidsspaningar som till och med förvånar en futurist</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/30/20192/">
													<img src="/contentassets/a53d837e255d4847b7194a503d1ba518/fireworks-3653379_1920-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Detta var 2019: Årets mest lästa artiklar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/">
													<img src="/globalassets/bilder/personer/ulfskarin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Här är 27 svenska nytänkande varumärken som ska rädda modet</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/13/mindre-macho-mera-mod/">
													<img src="/contentassets/6546d0f8f58a4b70bf5035cd33e028ca/superman-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Mindre macho – mera mod</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/14/stoppa-ungdomshysterin/">
													<img src="/contentassets/601e9bdd1f1b4c13b5a6b97867915de4/icons8-team-ytwxplo5haa-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stoppa ungdomshysterin</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/29/anstallda-slar-larm-om-daliga-villkor-pa-zalandos-lager-utanfor-stockholm---aftonbladet/">
													<img src="/contentassets/e235bdc1f50e4036b0281d90449f7e85/zalando-pressbild.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Anställda larmar om dåliga villkor på Zalandos Stockholmslager – liknar arbetsplats vid fängelse</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/20/svenska-sneakerbolaget-gor-intag-i-asien/">
													<img src="/contentassets/20304d27cb60422fb27e2de734747617/sneakers.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Svenska sneakerbolaget gör intåg i Asien</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/06/hm-valli-kollektion-arets-15e-samarbete-storre-an-moschino/">
													<img src="/contentassets/dc5e94863407480fa3c1f0ff0c23ca61/valli.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">H&M:s samarbeten blir allt fler – imorgon släpps det 15:e i år</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/30/trend-japanska-butiksjattar/">
													<img src="/contentassets/847fab94b479436ba8d1bfb330c64866/japan-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Japanska butiksjättar prövar vingarna i Sverige – ”viktigaste testmarknaden”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/30/20192/">
													<img src="/contentassets/a53d837e255d4847b7194a503d1ba518/fireworks-3653379_1920-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Detta var 2019: Årets mest lästa artiklar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/30/antalet-globala-borsnoteringar-de-lagsta-pa-tre-ar/">
													<img src="/globalassets/bilder/usa.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stökiga noteringar och uppblåsta värderingar – börsåret 2019</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/30/10-ekonomiska-nyord-2019-enligt-chefsekonomen-robert-bergqvist/">
													<img src="/contentassets/b8edcd59a8b5438db69bfd0a06e070a7/words-new-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Här är 10 ekonomiska nyord 2019</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/30/rekordar-for-svensk-elexport---okning-pa-50-procent/">
													<img src="/contentassets/8f336af225e74cf7b5d33f1c4cbd9563/unsplash-windpower.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Rekordår för svensk elexport – ökat med 50 procent</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/17/dell/">
													<img src="/contentassets/1182e062e0a841e3a8eb0d92feea09d6/collage-dell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dells Sverige-vd: ”Diversifiering är inte så mycket värt utan inkludering”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fem-sanningar-om-agande--myt-eller-verklighet/">
													<img src="/contentassets/19bf4256ca284b22bec2d2f15f8c1f08/prodiem.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Fem ”sanningar” om ägande – myter eller verklighet?</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fran-kirurg-till-jamstalldhetsentreprenor--inspirerad-av-emma-watson/">
													<img src="/contentassets/ef28ababc3764bdcafeb7a523a494447/equalitycheck.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från kirurg till jämställdhetsentreprenör – inspirerad av Emma Watson</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/11/arets-brakigaste-kvinna/">
													<img src="/contentassets/5aa804cb04a34cbd8fdf431851a3a3d5/karin-lindahl.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon är Årets bråkigaste kvinna</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/entreprenor/va-kvinna-podcast/">VA Kvinna Podcast</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/17/dell/">
													<img src="/contentassets/1182e062e0a841e3a8eb0d92feea09d6/collage-dell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dells Sverige-vd: ”Diversifiering är inte så mycket värt utan inkludering”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fem-sanningar-om-agande--myt-eller-verklighet/">
													<img src="/contentassets/19bf4256ca284b22bec2d2f15f8c1f08/prodiem.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Fem ”sanningar” om ägande – myter eller verklighet?</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fran-kirurg-till-jamstalldhetsentreprenor--inspirerad-av-emma-watson/">
													<img src="/contentassets/ef28ababc3764bdcafeb7a523a494447/equalitycheck.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från kirurg till jämställdhetsentreprenör – inspirerad av Emma Watson</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/11/arets-brakigaste-kvinna/">
													<img src="/contentassets/5aa804cb04a34cbd8fdf431851a3a3d5/karin-lindahl.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon är Årets bråkigaste kvinna</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/17/dell/">
													<img src="/contentassets/1182e062e0a841e3a8eb0d92feea09d6/collage-dell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dells Sverige-vd: ”Diversifiering är inte så mycket värt utan inkludering”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fem-sanningar-om-agande--myt-eller-verklighet/">
													<img src="/contentassets/19bf4256ca284b22bec2d2f15f8c1f08/prodiem.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Fem ”sanningar” om ägande – myter eller verklighet?</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fran-kirurg-till-jamstalldhetsentreprenor--inspirerad-av-emma-watson/">
													<img src="/contentassets/ef28ababc3764bdcafeb7a523a494447/equalitycheck.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från kirurg till jämställdhetsentreprenör – inspirerad av Emma Watson</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/11/arets-brakigaste-kvinna/">
													<img src="/contentassets/5aa804cb04a34cbd8fdf431851a3a3d5/karin-lindahl.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon är Årets bråkigaste kvinna</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://konferens.va.se/Events/100000278/jamstallt-naringsliv">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/17/dell/">
													<img src="/contentassets/1182e062e0a841e3a8eb0d92feea09d6/collage-dell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dells Sverige-vd: ”Diversifiering är inte så mycket värt utan inkludering”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fem-sanningar-om-agande--myt-eller-verklighet/">
													<img src="/contentassets/19bf4256ca284b22bec2d2f15f8c1f08/prodiem.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Fem ”sanningar” om ägande – myter eller verklighet?</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fran-kirurg-till-jamstalldhetsentreprenor--inspirerad-av-emma-watson/">
													<img src="/contentassets/ef28ababc3764bdcafeb7a523a494447/equalitycheck.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från kirurg till jämställdhetsentreprenör – inspirerad av Emma Watson</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/11/arets-brakigaste-kvinna/">
													<img src="/contentassets/5aa804cb04a34cbd8fdf431851a3a3d5/karin-lindahl.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon är Årets bråkigaste kvinna</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/12/17/dell/">
													<img src="/contentassets/1182e062e0a841e3a8eb0d92feea09d6/collage-dell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dells Sverige-vd: ”Diversifiering är inte så mycket värt utan inkludering”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fem-sanningar-om-agande--myt-eller-verklighet/">
													<img src="/contentassets/19bf4256ca284b22bec2d2f15f8c1f08/prodiem.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Fem ”sanningar” om ägande – myter eller verklighet?</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/16/fran-kirurg-till-jamstalldhetsentreprenor--inspirerad-av-emma-watson/">
													<img src="/contentassets/ef28ababc3764bdcafeb7a523a494447/equalitycheck.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från kirurg till jämställdhetsentreprenör – inspirerad av Emma Watson</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/12/11/arets-brakigaste-kvinna/">
													<img src="/contentassets/5aa804cb04a34cbd8fdf431851a3a3d5/karin-lindahl.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon är Årets bråkigaste kvinna</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1777,28 <span class="stock-change down">-1,154 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 4223,88 <span class="stock-change down">-0,75 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 1136,14 <span class="stock-change down">-0,907 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 28441,82 <span class="stock-change down">-0,71 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 8687,93 <span class="stock-change down">-0,947 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,46 <span class="stock-change up">0,225 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,34 <span class="stock-change up">0,024 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 66,91 <span class="stock-change down">-1,848 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1514,79 <span class="stock-change up">0,258 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/globalassets/bilder/personer/ulfskarin.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                 Bild: Ulf Skarin <small>Fotograf: Ulf Skarin</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">Helgspecial</span>
                        <span class="article-date">Publicerad 2019-12-29 10:16 av <strong class="article-author">Ulf Skarin</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Här är 27 svenska nytänkande varumärken som ska rädda modet+–+http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Här är 27 svenska nytänkande varumärken som ska rädda modet</h1>
                    <div class="article-preamble">
	<p>Modeindustrin är en av världens allra smutsigaste branscher. Det räcker inte att göra tillverkningen mindre miljöfarlig , inställningen till konsumtion måste ifrågasättas och nya affärsmodeller tas fram. VA har hittat 27 svenska nytänkande varumärken som bestämt sig för att rädda modet.</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p><span style="font-size: x-large;"><strong>Asket:&nbsp;Basplagg i ställetför kollektioner</strong></span></p>
<p>Det började med en idé om den perfekta t-tröjan. Nu vill Asket förändra hela vår syn på konsumtion.<br /><br /><strong><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/asket1-cut.jpg" height="1482" width="2717" /></strong><span style="font-size: small;"><em>Bild: Jakob Dworsky och August Bard Bringéus gör bara basplagg.</em></span></p>
<p><strong>HITTILLS HAR DE</strong>&nbsp;flugit lite under radarn, men har ändå vuxit snabbt genom sociala medier och utvalda influencers.<br /><br />Fast deras senaste kampanj, handmålad på en jättevägg på Södermalm är svår att missa för den som passerar. ”Fuck fast fashion!” lyder rubriken och i den poetiska texten som följer resonerar klädmärket Asket kring hur vi konsumenter luras att köpa mer kläder än vad vi egentligen behöver. Vanligtvis brukar bolaget få runt 700-800 gillningar på sina inlägg på Instagram, när de postade "Fuck fast fashion!" fick de 4 400.<br /><br />”Inlägget har väckt en massa diskussion, vilket precis var meningen!”, säger<br /><strong>August Bard Bringéus</strong>&nbsp;som tillsammans med&nbsp;<strong>Jakob Dworsky</strong>&nbsp;grundade bolaget för fyra år sedan.<br /><br />Då var deras enda produkt den "perfekta t-tröjan" utifrån passform och materialval, men också utifrån transparens vad gäller faktiska kostnader och miljöpåverkan. Sedan dess har Asket vuxit snabbt, i år omsätter de närmare 45 miljoner kronor och kollektionen har nu vuxit till ett 25-tal plagg. Och alla är klassiska basplagg i hög kvalitet som alltid kommer att finnas till salu - här görs inga olika säsongskollektioner.<br /><br />”Våra plagg ska hålla i många år, inte bara ett visst antal tvättar. Men hela dagens modeindustri är uppbyggd på konstant förnyelse, vilket också kommer bli dess fall. Vår mission är att vara med och avsluta eran av snabb konsumtion.”<br /><br />När vi träffas på Askets kontor i Stockholm har de samtidigt en tillfällig utställning, nyligen lanserade de sina allra första plagg där textilierna är fullständigt spårbara ända tillbaka till fårfarmen som levererar ullen.<br /><br />”Vi själva använder aldrig ordet 'hållbarhet', i dag finns närmare sextio miljöpåståenden från modeföretag bara i Norden och att som konsument veta vad som verkligen stämmer är helt omöjligt. Mode är en smutsig, exploaterande och manipulativ bransch och bara miljösatsningar kommer aldrig att räcka till. Vi måste i grunden förändra hela vår syn på konsumtion.”</p>
<p><span style="font-size: large;"><strong>A New Sweden</strong></span><br />70 procent av ullen från svenska får kastas bort. Det vill A New Sweden ändra på, de tar till vara på en del av den ullen och producerar i stället exklusiva plagg.<br /><em>Grundare</em>:&nbsp;<strong>Lisa Bergstrand</strong>.</p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p><span style="font-size: large;"><strong>Avavav</strong></span><br />Två av grundarna bakom succésagan Cheap Monday har växlat över på hållbart finmode. Affärsidén är att skapa veckovisa mikrokollektioner av överblivna lyxtyger.<br /><em>Grundare</em>:&nbsp;<strong>Adam</strong>&nbsp;och&nbsp;<strong>Linda Friberg</strong>.</p>
<p><span style="font-size: large;"><strong>Blugiallo</strong></span><br />De kallar det själva för 21st century tailoring och med fokus på måttsömnad visar de hur anrikt skrädderi kan kombineras med hållbarhet och modern digital teknik.<br /><em>Grundare</em>:&nbsp;<strong>Alexander Moström</strong>&nbsp;och&nbsp;<strong>Daniel Apler</strong>.</p>
<p><span style="font-size: large;"><strong>Coloreel</strong></span><br />Jönköpingsbolaget blev nyligen utsedda till svenska mästare i innovation. De har byggt en maskin där infärgning av tråd sker samtidigt som den används för att sy med, farväl resurskrävande trådbyten.<br /><em>Grundare</em>:&nbsp;<strong>Joakim Staberg.</strong></p>
<p><strong><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/aryone.jpg" height="550" width="1100" /><br /></strong>Aéryne:&nbsp;<em>Plaggen sys upp i Ungern – men först när de beställts.</em></p>
<p><strong><span style="font-size: x-large;">Aéryne: Mode bara på beställning</span><br /></strong>De har precis gått över till att enbart tillverka på beställning. ”Vi tar världens största affärsmässiga risk, men det finns inte längre någon återvändo”, säger grundaren Siri Vikman.</p>
<p><strong>JUST NU DELAR</strong>&nbsp;Siri Vikman sitt boende mellan Paris och lilla Hyssna i Västergötland.</p>
<p>”Jag och pojkvännen flyttade ut i skogen för att bli hippies ett tag, men nu börjar vi bli sugna på storstaden igen”, konstaterar hon.<br /><br /><strong>Siri Vikman</strong>&nbsp;har en gedigen bakgrund inom mode, hon började som tjugoårig stylist hos e-modehandlaren Nelly. År 2014 hoppade hon av sin utbildning på Textilhögskolan i Borås för att i stället starta modemärket Aéryne från sitt vardagsrum.<br /><br />Märket har vuxit snabbt i kredd och popularitet, men alldeles nyligen sade bolaget upp alla sina kommersiella samarbeten med femtiotalet olika återförsäljare. Från och med nu går det bara att köpa deras kläder online, direkt från Aéryne. Och plaggen som säljs görs bara på beställning och sys upp av sömmerskor på fabriken som de samarbetar med i Ungern. Samtidigt tillverkas deras kläder enbart från tyger som blivit över från produktionen hos något annat modevarumärke.<br /><br />”Genom att bara göra mode på beställning tar vi världens största ekonomiska risk, men vi kan inte längre fortsätta att arbeta med gammalmodiga affärsmodeller.”<br /><br />När det gäller mode och digitalisering har det hänt mycket. Men bara ut mot kunden, anser Siri Vikman. Produktionskedjan ser för det mesta ut precis som förr: producera så billigt som möjligt, skeppa ut till butiker och hoppas att det säljer. Om inte, reas, kastas eller bränns kläderna som blir över.<br /><br />”Vi löser inte modets akilleshäl genom mer hållbara material, vi måste ändra hela affärsmodellen.”<br /><br />Men det betyder inte slutet för fast fashion, Aéryn kommer att lansera ett nytt plagg i veckan. Sedan är det upp till kunderna om de säljer och väntetiden på ett plagg från Aéryne blir lite längre än tidigare.<br /><br />”Vi frågade våra följare på Instagram och i princip ingen såg några problem med att vänta ytterligare 2-3 dagar på ett plagg de har beställt. Och vårt pris för konsumenten är oförändrat, att tillverka mot beställning sänker visserligen våra marginaler. Men vi behöver inte längre heller dela med oss av pengarna till några fysiska återförsäljare.”</p>
<p><span><strong>Dedicated</strong></span><br />Började som en idé att göra t-tröjor med print, men har i dag vuxit starkt på utländska marknader med en full kollektion. Har ambitionen att skapa världens mest hållbara varumärke inom streetwear.<br /><em>Grundare</em>:<strong>&nbsp;Johan Graffner</strong>.<br /><br /><span><strong>Filippa K</strong></span><br />Har länge arbetat med hållbarhet. Och under de senaste åren har det blivit deras mest framträdande komponent i kommunikationen.<br /><em>Grundare</em>:&nbsp;<strong>Filippa Knutsson</strong>&nbsp;och&nbsp;<strong>Patrik Kihlborg</strong>.</p>
<p><span><strong>Grandpa</strong></span><br />Mode- och livsstilsbutikskedjan Grandpa fortsätter hållbart att öka omsättningen genom att skapa butiker där kunder faktiskt vill hänga.<br /><em>Grundare</em>:&nbsp;<strong>Jonas Pelz</strong>,&nbsp;<strong>Martin Sundberg</strong>&nbsp;och&nbsp;<strong>Anders Johansson</strong>.</p>
<p><span><strong>Houdini</strong></span><br />Har de näst efter Patagonia blivit ledande i världen på högkvalitativa och hållbara outdoor-kläder. År 2022 ska 100 procent av deras produkter vara cirkulära.<br /><em>Grundare</em>:&nbsp;<strong>Lotta Giornofelice</strong>.</p>
<p><span><strong>Hyber</strong></span><br />Barn växer, kläderna blir för små, men inte utslitna. Hyber låter i stället föräldrar hyra barnkläder och produkter genom prenumerationer.<br /><em>Grundare</em>:&nbsp;<strong>Douglas Heidergren</strong>,&nbsp;<strong>Markus Hjelm</strong>&nbsp;och&nbsp;<strong>Olivia Rothschild</strong>.</p>
<p><span><strong>It's Released</strong></span><br />Varför köpa när du i stället kan prenumerera på mode? Har nyligen lanserat sin tjänst med bara skandinaviska modemärken och intresset är stort.<br /><em>Grundare</em>:&nbsp;<strong>Johanna Norrman</strong>&nbsp;&amp;&nbsp;<strong>Annie Thorell.</strong></p>
<p><span><strong>John Sterner</strong></span><br />Först gjorde han succé med det egna regnrocksmärket Stutterheim. Sedan startade han John Sterner som gör exklusiva ulltröjor med egen fårfarm på Öland.<br /><em>Grundare</em>:&nbsp;<strong>Alexander Stutterheim</strong>.</p>
<p><span><strong>Mini Rodini</strong></span><br />Som höggravid satsade hon sina sista slantar på barnklädesföretaget som i dag omsätter nästan 200 miljoner kronor. Djurmönster och hållbarhet är deras signum.<br /><em>Grundare</em>:&nbsp;<strong>Cassandra Rhodin.</strong></p>
<p><span><strong>The Common Closets</strong></span><br />Dela på din garderob<br />Affärsidén kläckte Emelie Gustafsson Maistedt redan när hon pluggade mode i London. Varför köpa när du lika gärna kan dela?</p>
<p><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/sdlaxiu3l34rew-nhcut.jpg" height="3222" width="5906" /></p>
<p><span style="font-size: large;"><strong>100 %</strong></span> har klädkonsumtionen ökat med sedan 2005.<br /><span style="font-size: large;"><strong>1 %</strong> </span>gamla kläder återvinns till nya.<br /><span style="font-size: large;"><strong>60 %</strong> </span>spås fast fashion öka med fram till år 2030.<br /><span style="font-size: large;"><strong>97 %</strong> </span>av vinsten står världens tjugo största modeföretag för.<br /><span style="font-size: large;"><strong>56</strong> </span>olika miljöpåståenden för textil bara på den nordiska marknaden.</p>
<p><span style="font-size: small;"><em>KÄLLA:&nbsp;EUROMONITOR,&nbsp;</em><em>RUBICON GLOBAL,&nbsp;</em><em>COPENHAGEN FASHION SUMMIT,&nbsp;</em><em>MCKINSEY GLOBAL FASHION INDEX,&nbsp;</em><em>NORDISKA MINISTERRÅDET</em></span></p>
<p><strong><span style="font-size: large;"><span style="font-size: x-large;">The Common Closets: Dela på din garderob</span><br /></span><br /></strong>Affärsidén kläckte Emelie Gustafsson Maistedt redan när hon pluggade mode i London. Varför köpa när du lika gärna kan dela?</p>
<p><strong>ATT LÅNA ELLER</strong>&nbsp;hyra har till exempel gjort Airbnb till världens största uthyrningsplattform för boende, utan att de själva äger en enda bostad. Precis samma filosofi ligger bakom The Common Closets som grundats av Emelie Gustafsson Maistedt.</p>
<p>”Som fattig modestudent i London sprang jag ofta på modevisningar. Jag hade aldrig råd att köpa några fina kläder, men insåg snart att jag i stället kunde låna eller hyra av kompisar”, berättar hon.<br /><br />Det skulle dröja några år innan hon gjorde verklighet av sin affärsidé. Först hann hon bland annat med att lansera H&amp;M:s nya butikssatsning Afound och att utveckla Åhléns digitala marknadsplats.<br /><br />”Genom The Common Closets kan vi digitalisera våra garderober, där hänger så mycket kläder som vi aldrig använder eller som vi av någon anledning inte vill göra oss av med.”<br /><br /><strong>Idén är enkel:</strong>&nbsp;ta en bild av plagget, bestäm ett hyrpris och posta det på plattformen. Priset för en helg bör ligga på mellan 5-15 procent av värdet och kläderna är försäkrade under uthyrningen. The Common Closets har också ett samarbete med lokala cykelbud för smidiga transporter, lansering av tjänsten sker till en början i Stockholm i början av nästa år, först riktad till kvinnor.<br /><br />”Som användare kan du sedan följa dina favoritgarderober, att ha något nytt på sig måste inte innebära nyproducerat och behöver inte längre förknippas med ägande.”<br /><br /><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/atac.jpg" height="550" width="1100" /><span style="font-size: small;"><em>Atacac: Skräddare som flytt från Syriensyr upp kläderna i fabriken på Hisingen.</em></span></p>
<p><strong><span style="font-size: large;"><span style="font-size: x-large;">Atacac: Ingen mer överproduktion&nbsp;&nbsp;</span><br /></span><br /></strong><strong>ATT KLIVA IN</strong><span>&nbsp;på Atacacs lilla fabrik på Hisingen i Göteborg är som att kliva in i en perfekt blandning av gammal hantverkssjäl och digital pionjäranda. Hukade över symaskiner sitter en handfull personer som flytt från krigets Syrien där de drev egna skrädderier.</span><br /><br /><span>Men processen innan är helt digital.</span><br /><br /><span><strong>Rickard Lindqvist</strong> och medgrundaren<strong> Jimmy Herdberg</strong> jobbar fram alla plagg på datorn, det görs oftast inte ens någon provproduktion innan försäljning.<br /><br /><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/rickard-lindqvist2-cut.jpg" height="1780" width="3264" /></span><br /><em><span style="font-size: small;">Bild: Rickard Lindqvist.</span><br /></em><br /><span>Kläderna ser så verklighetstrogna ut på skärmen och kunderna kan bara handla över nätet, Atacac har inga återförsäljare. Och dessutom har de helt vänt på den traditionella prismodellen - ju tidigare man slår till på ett plagg, desto billigare.</span><br /><br /><span>”Mode befinner sig i dag där musik var för femton år sedan. Vårt mål är att helt lämna den traditionella produktionsmodellen, den bygger på en överproduktion som är modebranschens hela grundläggande problem.”</span><br /><br /><span style="font-size: x-large;"><strong>T-Studio: Välj tyg i appen&nbsp;</strong></span></p>
<p><strong>DET ÄR EN</strong>&nbsp;lång väg från Brasilien till Borås, men det avskräckte inte&nbsp;<strong>Alexandre Lordelo</strong>&nbsp;från att våga flytta hit. Med över tio år som entreprenör inom mode är han väl medveten om hur konservativ branschen är bakom kulisserna. Världens tjugo största modeföretag tjänar i princip alla pengar och som litet modemärke är det svårt att över huvud taget få in en fot i produktionen.</p>
<p><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/alexandre-lordelo-cut.jpg" height="1780" width="3264" /><br /><span style="font-size: small;"><em>Bild: Alexander Lordelo.</em></span><br /><br />I stället för att åka på stora mässor för att köpa textilier har han skapat ett slags Appstore för tyger. Här kan tygproducenter ladda upp bilder där sedan tillverkare bläddrar och väljer. Med hjälp av egenutvecklad programvara kan tygerna plåtas bara med en Iphone för att sedan beskådas väldigt naturtroget på en simpel läsplatta.<br /><br />”I stället för den traditionella produktionsprocessen på uppemot ett år kan vi korta ned det till tre dagar.”</p>
<p><span><strong>Rave Review</strong></span><br />Upcycling är ordet, de förvandlar gamla plagg till nya åtråvärda skapelser. Remake med hög modegrad som visar på hur progressivt det går att jobba med återvinning.<br /><em>Grundare</em>:&nbsp;<strong>Livia Schück,</strong>&nbsp;<strong>Veronica Rönn</strong>&nbsp;och&nbsp;<strong>Josephine Bergqvist</strong>.</p>
<p><span><strong>Rekotex</strong></span><br />Det finns mängder med överskottstyger därute som bara samlar damm. Rekotex har byggt upp en digital plattform för att koppla ihop köpare och säljare av dessa textilier.<br /><em>Grundare</em>:<strong>&nbsp;Marie Jonsson</strong>.<iframe id="google_ads_iframe_/34405621/bbm/veckans-affarer_1" title="3rd party ad content" height="1" width="1" data-google-container-id="bqah9rpvqbdn" data-load-complete="true"></iframe></p>
<p><span><strong>Renewcell</strong></span><br />Har utvecklat en teknik för att ta fram ett biologiskt nedbrytbart textilmaterial utifrån gamla kläder. Med H&amp;M som delägare sålde de i våras sin första kommersiella order.<br /><em>Grundare</em>:&nbsp;<strong>Mattias Jonsson.<br /></strong><br /><span><strong>Remake</strong></span><br />Stockholms stadsmissions egna modeoch designmärke. Insamlat material sys om och får ett trendigare liv med målet att nå ökad kvalitet och livslängd.<br /><em>Grundare</em>:&nbsp;<strong>Marie Teike.</strong></p>
<p><span><strong>Sellpy</strong></span><br />Att köpa kläder secondhand är numera modebranschens snabbast växande segment. Beställ hem en påse från Sellpy och fyll den med kläder - och andra prylar - som du vill sälja, och de har fått jätten H&amp;M att bli delägare i bolaget.<br /><em>Grundare</em>:<strong>&nbsp;Michael Arnör</strong>,&nbsp;<strong>Oskar Nielsen</strong>,&nbsp;<strong>Philip Gunnstam</strong>.</p>
<p><span><strong>Spindye</strong></span><br />En av modeindustrins värsta baksidor är ett enormt användande av vatten. Spindye har utvecklat en teknik för att färga syntetisk textil utan att använda vatten, redan med många kända modemärken på sin kundlista.<br /><em>Grundare</em>:&nbsp;<strong>Martin Berling</strong>.</p>
<p><span><strong>Swedish Stockings</strong></span><br />Två miljarder par strumpbyxor kastas varje år. Skicka dem i stället till Swedish Stockings där de mals ner och blir utfyllnadsmaterial i glasfibertankar.<br /><em>Grundare</em>:&nbsp;<strong>Nadja Forsberg</strong>&nbsp;och<strong>&nbsp;Linn Frisinger.</strong></p>
<p><span><strong>Tretorn</strong></span><br />Att det går att producera kläder som bygger på helt återvunna textilier visar det 85-åriga varumärket Tretorn. Med sina "Eco Essentials" används återvunnet spillmaterial från kasserade petflaskor eller uppsamlade fiskenät i nylon.<br /><em>Grundare</em>:&nbsp;<strong>Henry Dunker</strong>.</p>
<p><span><strong>Uniforms for the dedicated</strong></span><br />De var tidigt ute med att förena hög modegrad med hållbarhet. Nu tar de nästa steg och skapar snyggare arbetskläder för bland annat hotell, restauranger och barer.<br /><em>Grundare</em>:&nbsp;<strong>Fredrik Wikholm,</strong>&nbsp;<strong>Michael Lind</strong>&nbsp;och&nbsp;<strong>Lars Johan Hedberg</strong>&nbsp;med flera.</p>
<p><img alt="" src="/contentassets/5df7a76cbf73410e9b4e46167404024e/xvproduction2-cut.jpg" height="1375" width="2521" /><br /><em>Bild:&nbsp;På sina fjorton symaskiner i Borås gör de små serier.</em></p>
<p><strong><span style="font-size: x-large;">XV Production: Tar tillbaka hantverket&nbsp;</span><br /></strong></p>
<p><strong>DE HAR PRECIS</strong>&nbsp;skalat upp från 60 till 400 kvadratmeter och i sin syfabrik i Borås har de koll på hela processen: från idé, design till produktion av färdiga plagg. För grundarna&nbsp;<strong>Evelina Ingvarsson, Felicia Lundberg</strong>,&nbsp;<strong>Lovisa Nolander</strong>&nbsp;och<strong>&nbsp;Linnea Magnusdotter</strong>&nbsp;är det viktigt att ha kontroll på precis allt.</p>
<p>”Vi är frustrerade över masskonsumtionen inom mode, i dag är kläder alldeles för billiga.”<br /><br />Hos&nbsp;<strong>XV Production</strong>&nbsp;- och systermärket XV Atelier - är det fokus på kvalitet och naturmaterial. Sedan start för fyra år sedan har de knappt marknadsfört sig, de är ändå fullbokade. Mest gör de små serier på uppdrag och "remakes" av använda kläder på sina fjorton symaskiner.<br /><br />”Vi vill sätta plaggen på en piedestal! Det är inte maskiner som skapar kläder, det är människor som syr och vi behöver alla igen påminnas om att det är ett hantverk.”<br /><br /><strong>Läs även:&nbsp;<a href="/nyheter/2019/07/18/helgis-steamery/" target="_blank">Så blåste Mormors berättelser liv i ångsuccén Steamery</a></strong></p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/h/hallbarhet/'>Hållbarhet</a></li><li><a href='/taggar/h/hallbart/'>Hållbart</a></li><li><a href='/taggar/m/mode/'>Mode</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Här är 27 svenska nytänkande varumärken som ska rädda modet+–+http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/&amp;title=H%c3%a4r+%c3%a4r+27+svenska+nyt%c3%a4nkande+varum%c3%a4rken+som+ska+r%c3%a4dda+modet" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Här är 27 svenska nytänkande varumärken som ska rädda modet&amp;body=http://www.va.se/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2015/07/01/sverige-har-tjanat-900-miljarder-pa-invandring---och-kan-tjana-annu-mer/">Sverige har tjänat 900 miljarder på invandring</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/30/borsen-idag/">Stockholmsbörsen: Säkerhetsföretaget tokrusar 130% – efter nytt avtal</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/12/alla-sveriges-206-miljardarer/">Här är Sveriges 206 miljardärer 2019</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/">Här är 27 svenska nytänkande varumärken som ska rädda modet</a>
				</li>
			
				<li>
					<a href="/event/vd-natverk/">Nätverka med Sveriges vassaste ledare</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/12/12/alla-sveriges-206-miljardarer/">Här är Sveriges 206 miljardärer 2019</a>
				</li>
			
				<li>
					<a href="/nyheter/2015/07/01/sverige-har-tjanat-900-miljarder-pa-invandring---och-kan-tjana-annu-mer/">Sverige har tjänat 900 miljarder på invandring</a>
				</li>
			
				<li>
					<a href="/event/vd-natverk/">Nätverka med Sveriges vassaste ledare</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/19/norden-topp-10/">10 heta aktier att satsa på i vinterkylan</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/20/det-har-ar-sista-numret-av-veckans-affarer/">Det här är sista numret av Veckans Affärer</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-12-30 16:33:48 -->
<!-- List created week 2019-12-30 16:48:18 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/12/19/ovarderliga-verktyg-for-foretagande-och-personlig-utveckling/">
        <img src="/globalassets/bilder/natives---bilder/framgangspodden-1100.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">Möt superentreprenören</div>
        <a href="/nyheter/2019/12/19/ovarderliga-verktyg-for-foretagande-och-personlig-utveckling/"><h1>”Ovärderliga verktyg för företagande och personlig utveckling”</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/30/10-ekonomiska-nyord-2019-enligt-chefsekonomen-robert-bergqvist/">
						    
							<img src="/contentassets/b8edcd59a8b5438db69bfd0a06e070a7/words-new-unsplash.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Trend</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/30/10-ekonomiska-nyord-2019-enligt-chefsekonomen-robert-bergqvist/"><h1>Här är 10 ekonomiska nyord 2019</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/30/antalet-globala-borsnoteringar-de-lagsta-pa-tre-ar/">
						    
							<img src="/globalassets/bilder/usa.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">statistik</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/30/antalet-globala-borsnoteringar-de-lagsta-pa-tre-ar/"><h1>Stökiga noteringar och uppblåsta värderingar – börsåret 2019</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/24/pa-vag-mot-fossilfritt/">
						    
							<img src="/contentassets/b8a2b19ea1f4482097c4ee8dfae03991/road-unsplash.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">VA-special </div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/24/pa-vag-mot-fossilfritt/"><h1>Lång väg kvar till fossilfritt</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/30/rekordar-for-svensk-elexport---okning-pa-50-procent/">
						    
							<img src="/contentassets/8f336af225e74cf7b5d33f1c4cbd9563/unsplash-windpower.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Energi</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/30/rekordar-for-svensk-elexport---okning-pa-50-procent/"><h1>Rekordår för svensk elexport – ökat med 50 procent</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/30/borsen-idag/">
						    
							<img src="/globalassets/bilder/aktiemaklare8tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen idag</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/30/borsen-idag/"><h1>Stockholmsbörsen: Säkerhetsföretaget tokrusar 130% – efter nytt avtal</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/30/spotify-forbjuder-politiska-annonser-i-borjan-av-2020-infor-presidentvalet/">
							    
								<img src="/contentassets/29cbde931dd648289eee82bf7c73abfb/daniel-ek-tt-mdrer.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">presidentvalet</div>
								<a href="/nyheter/2019/12/30/spotify-forbjuder-politiska-annonser-i-borjan-av-2020-infor-presidentvalet/"><h2 class="article-title">Bekräftat: Spotify förbjuder politiska annonser</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/30/hoga-forvantningar-och-stora-utmaningar-for-stockholmsborsens-fem-storsta-bolag-2020---di/">
							    
								<img src="/globalassets/bilder/engangsbilder/av.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">2020</div>
								<a href="/nyheter/2019/12/30/hoga-forvantningar-och-stora-utmaningar-for-stockholmsborsens-fem-storsta-bolag-2020---di/"><h2 class="article-title">Stora utmaningar runt hörnet för Stockholmsbörsens fem största bolag</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/30/danske-bank-stams-pa-15-miljarder-danska-kronor-av-internationella-investerare/">
						    
							<img src="/contentassets/6e0f2f3e5c3d429893811715cc96dd12/dnbva01.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">penningstvättsskandalen</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/30/danske-bank-stams-pa-15-miljarder-danska-kronor-av-internationella-investerare/"><h1>Storbanken stäms på 2,1 miljarder av internationella investerare</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/30/kina-byter-benchmark-i-skifte-mot-marknadslett-system---bn/">
						    
							<img src="/contentassets/5eea55bc7c3d4a789722921a35495b6c/-gao-xueyu---pboc-kina.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">PBOC</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/30/kina-byter-benchmark-i-skifte-mot-marknadslett-system---bn/"><h1>Kinas nya benchmark – öppnar det finansiella systemet för utomstående</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/">
						    
							<img src="/globalassets/bilder/personer/ulfskarin.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Helgspecial</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/"><h1>Här är 27 svenska nytänkande varumärken som ska rädda modet</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/13/mindre-macho-mera-mod/">
						    
							<img src="/contentassets/6546d0f8f58a4b70bf5035cd33e028ca/superman-unsplash.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">”Manlighetskoden”</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/13/mindre-macho-mera-mod/"><h1>Mindre macho – mera mod</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/12/13/han-gor-affarer-med-musik/">
						    
							<img src="/contentassets/0d987ce77658430d829d67c8159cc18c/han-goraffarermed-musik.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Helgspecial</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/12/13/han-gor-affarer-med-musik/"><h1>Han gör affärer med musik</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/27/varldens-banker-gor-den-storsta-neddragningen-av-jobb-sedan-2015---bn/">
							    
								<img src="/globalassets/bilder/genrebilder/kontorsarbete-fredriksandberg-tt.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">handelskriget</div>
								<a href="/nyheter/2019/12/27/varldens-banker-gor-den-storsta-neddragningen-av-jobb-sedan-2015---bn/"><h2 class="article-title">Världens banker bantar personalstyrkan – Europa värst</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/27/stockholmsborsen-storytel-fortsatte-att-klattra/">
							    
								<img src="/contentassets/2dbb292a59c14e1f848d5e599632aa49/stockholm-unsplash.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börsen idag</div>
								<a href="/nyheter/2019/12/27/stockholmsborsen-storytel-fortsatte-att-klattra/"><h2 class="article-title">Stockholmsbörsen: Storytel fortsätter att klättra</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/27/bolan-nordea-hojer-tremanadersrantan/">
							    
								<img src="/contentassets/3b6c246f083b4100a1643bc866574845/handelsbanken-nordea-tt.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Tremånadersräntan</div>
								<a href="/nyheter/2019/12/27/bolan-nordea-hojer-tremanadersrantan/"><h2 class="article-title">Nu höjer storbankerna boräntan</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/27/kina-investerar-nara-370-miljarder-dollar-i-infrastruktur-for-transporter-2020/">
							    
								<img src="/contentassets/16c413a105514e88aa40560253639374/china-infrastruktur.unplash.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Kapital</div>
								<a href="/nyheter/2019/12/27/kina-investerar-nara-370-miljarder-dollar-i-infrastruktur-for-transporter-2020/"><h2 class="article-title">Kina investerar 3 400 miljarder i infrastruktur för transporter</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/12/27/new-york-stark-julhandel-lyfte-wall-street-sp-500-05/">
							    
								<img src="/contentassets/7fc8a6b1e02a487fbf5326f4eaaa0835/aktier-good-chicago-charles-bennet2121.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">USA-börsen</div>
								<a href="/nyheter/2019/12/27/new-york-stark-julhandel-lyfte-wall-street-sp-500-05/"><h2 class="article-title">Wall Street: Stark julhandel lyfte börsen till rekordnivå – Amazon klättrade 4,4%</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/12/12/alla-sveriges-206-miljardarer/">
	    
		<img src="/contentassets/29cbde931dd648289eee82bf7c73abfb/mdrer-collage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/12/12/alla-sveriges-206-miljardarer/"><h1>Här är Sveriges 206 miljardärer 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/">
	    
		<img src="/contentassets/59e10973910040e485ff16e74e76c1dd/1an.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/"><h1>Hela listan: Sveriges 101 Supertalanger 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/">
	    
		<img src="/contentassets/19a4b3f1b6f3497f8eabae4cb65a633f/globalamalencollage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STOR SPECIAL</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/"><h1>Världens 17 smartaste och viktigaste affärsidéer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl05_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/12/19/superentreprenoren-bli-din-egen-mentala-coach/">
	    
		<img src="/globalassets/bilder/natives---bilder/magnus-1-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Magnus Helgesson tipsar</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/12/19/superentreprenoren-bli-din-egen-mentala-coach/"><h1>Superentreprenören: Bli din egen mentala coach</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module article--withMarking">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl06_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/12/04/undvik-misstag-i-hallbarhetsrapporteringen/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/linda-mannerby_1100__vake.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA Kvinna</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/12/04/undvik-misstag-i-hallbarhetsrapporteringen/"><h1>Undvik misstag i hållbarhetsrapporteringen</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/">
	    
		<img src="/contentassets/bdde6f3e59104bc2ad54693f952e53f7/nmk19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/"><h1>De är Näringslivets 125 mäktigaste kvinnor 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
</ul>
</div>


</div><div>

</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12921085:9211C79B-08DA-4D7A-AF58-AACE8EEE73B1">NEW YORK: IT-BOLAG TYNGER, TESLA BACKAR, S&P 500 -0,7%</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12920624:2915AFD9-7A1A-409B-84FE-C09F2DEFC713">KLÄDHANDEL: FÖRSÄLJNING I TYSKA BUTIKER -4% VECKA 52</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12920625:6BDE6F11-A221-4734-9BA9-7443BE1FDA02">USA: KONTRAKTERADE HUSKÖP STEG 1,2% I NOVEMBER</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12920570:18C9E0F1-E650-4260-BB4B-85CB98B98F33">USA: CHICAGO INKÖPSCHEFSINDEX STEG TILL 48,9 I DECEMBER</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12920473:646EC879-4CCA-4FA2-9406-3AB3D1E4BC16">CONSILIUM: MARINE & SAFETY-CHEF HAR SÅLT SITT INNEHAV</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2015/07/01/sverige-har-tjanat-900-miljarder-pa-invandring---och-kan-tjana-annu-mer/">Sverige har tjänat 900 miljarder på invandring</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/30/borsen-idag/">Stockholmsbörsen: Säkerhetsföretaget tokrusar 130% – efter nytt avtal</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/12/alla-sveriges-206-miljardarer/">Här är Sveriges 206 miljardärer 2019</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/14/i-gar-masskonsumtion---i-dag-framtidsmode/">Här är 27 svenska nytänkande varumärken som ska rädda modet</a>
				</li>
			
				<li>
					<a href="/event/vd-natverk/">Nätverka med Sveriges vassaste ledare</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/12/12/alla-sveriges-206-miljardarer/">Här är Sveriges 206 miljardärer 2019</a>
				</li>
			
				<li>
					<a href="/nyheter/2015/07/01/sverige-har-tjanat-900-miljarder-pa-invandring---och-kan-tjana-annu-mer/">Sverige har tjänat 900 miljarder på invandring</a>
				</li>
			
				<li>
					<a href="/event/vd-natverk/">Nätverka med Sveriges vassaste ledare</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/19/norden-topp-10/">10 heta aktier att satsa på i vinterkylan</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/12/20/det-har-ar-sista-numret-av-veckans-affarer/">Det här är sista numret av Veckans Affärer</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-12-30 16:33:48 -->
<!-- List created week 2019-12-30 16:48:16 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/contentassets/8f129075af694fe8b86291ff015849b3/valast.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	
<h2 class="section-heading">VA KVINNA PODCAST</h2>
<div class="article-slider podcast">

    
		<div class="article-slider podcast">
			<div class="owl-carousel owl-theme">
	
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-1-anna-bergstrom/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/avsnitt_vakvinnapodd_maner_5o.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Anna Bergström - Näringslivets mäktigaste samhällsförändrare 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-2-asa-bergman/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/asa_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Åsa Bergman, Näringslivets mäktigaste kvinna 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-3-pernilla-ramslov/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/pernilla_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Pernilla Ramslöv, Näringslivets mäktigaste entreprenör 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-4-sarah-mcphee/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/sarah_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Sarah McPhee, Näringslivets mäktigaste kvinnliga styrelseproffs 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-5-ishtar-touailat/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/ishtar_bild.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Ishtar Touailat, Framtidens ledare, Årets IT-Kvinna och Supertalang</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
		</div>
						
		<div class="article-slider-nav">
			<span class="label"></span>
			<div class="prev"></div>
			<div class="next"></div>
		</div>
		</div>
	
</div>



							
							
									
							
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">
	    
		<img src="/globalassets/bilder/buffett-tt.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Barn och pengar</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/"><h1>Warren Buffett: Här är de största misstagen föräldrar gör när de lär sina barn om pengar</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/14/psykopater-och-narcissister-insights/">
	    
		<img src="/contentassets/5a91ae31405e45d4b580d4f221831d76/ego.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Rekrytering</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/14/psykopater-och-narcissister-insights/"><h1>Undvik att anställa psykopater och narcissister – med de här knepen</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/">
	    
		<img src="/contentassets/dba7a1fcbd1d422c9c45b1a7b04fc1ac/helgis3_1.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Helgspecial - del 1</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/"><h1>Reportage: Bakom kulisserna på paradisön Mauritius</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/">
	    
		<img src="/contentassets/7cfb98297d4042b3aa98b6365ca1aa5e/david-cameron-inkomptetenta-ledare.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">LEDARSKAP</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/"><h1>Därför blir så många inkompetenta män ledare – och så kan det förhindras</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		 <div class="snipContainer">
<figure class="snip1529">

  <div class="date"><span class="day">BLOGG</span><span class="month"></span></div>
  <figcaption>
    <h3>Följ chefredaktören på klimatresan</h3>
    <p>Under 2019 utmanar Veckans Affärer sina läsare att minska sina affärsresor med flyg med hälften. Chefredaktör Åsa Uhlin håller koll på hur det går med det och sitt eget mål att flyga mindre på bloggen VA:s klimatresa.</p>

  </figcaption>
  <a href="https://www.va.se/Mer_VA/vas-klimaresa/"></a>

</figure>
</div>

<style>
.snip1529 {
  box-shadow: 0 0 5px rgba(0, 0, 0, 0.15);
  color: #ffffff;
  font-family: 'Open Sans', Arial, sans-serif;
  font-size: 16px;
  line-height: 1.6em;
  /*margin: 10px;
  max-width: 310px;
  min-width: 250px;*/
  overflow: hidden;
  position: relative;
  text-align: left;
  width: 100%;
  height: 350px;
  background-color: rgba(0, 0, 0, 0.25);
    
}

.snipContainer{
background-image: url(/globalassets/va-kvinna/stocksnap_9fhpv5zpbx3x4.jpg);
}

.snip1529 * {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-transition: all 0.25s ease;
  transition: all 0.25s ease;
}

.snip1529 img {
  max-width: 100%;
  vertical-align: top;
  position: relative;
}

.snip1529 figcaption {
  padding: 25px 20px 25px;
  position: absolute;
  bottom: 0;
  z-index: 1;
}

.snip1529 .date {
  background-color: #fff;
  color: #333;
  font-size: 18px;
  font-weight: 800;
  /*min-height: 48px;*/
  min-width: 48px;
  padding: 10px 5px;
  position: absolute;
  right: 15px;
  text-align: center;
  text-transform: uppercase;
  top: 0;
  font-family: 'Oswald', sans-serif;
}

.snip1529 .date span {
  display: block;
  line-height: 14px;
}

.snip1529 .date .month {
  font-size: 11px;
}

.snip1529 h3,
.snip1529 p {
  margin: 0;
  padding: 0;
}

.snip1529 h3 {
  font-weight: 800;
  letter-spacing: -0.4px;
}

.snip1529 a {
  left: 0;
  right: 0;
  top: 0;
  bottom: 0;
  position: absolute;
  z-index: 1;
}


}</style>
	</div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.2.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/va_01_omslag_04-2018.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201912301648"></script>
<script src="/Static/js/main.js?c=201912301648"></script>
<script src="/Static/js/custom.js?csf=201912301648"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

