﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="SEB-spinoff gör sin första investering – fler på gång inom kort" />
<meta property="og:image" content="http://www.va.se/contentassets/ce6e1df50930456bb8b0d0390280da04/fairpoint.jpg" />
<meta property="og:description" content="Riskapitalbolaget Fairpoint Capital med nära en miljard i kassan har kikarsiktet inställt på nordiska högteknolgibolag och B2B. Nu börjar de lätta på kranarna.&amp;nbsp; " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />
<meta name="apple-itunes-app" content="app-id=1054316790" />
<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201906050919" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201906050919" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201906050919" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	SEB-spinoff g&#246;r sin f&#246;rsta investering – fler p&#229; g&#229;ng inom kort - I huvudet p&#229; en investerare
</title><meta name="description" content="Riskapitalbolaget Fairpoint Capital med nära en miljard i kassan har kikarsiktet inställt på nordiska högteknolgibolag och B2B. Nu börjar de lätta på kranarna.&amp;nbsp; " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/04/vegansk-volvo/">
													<img src="/contentassets/1eaa3adb30d945fa913a1fbfb1d1399e/car-race2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”För 50 år sedan var en lädersoffa den optimala lyxen” - nu kommer veganbilarna</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/04/1-biljon-dollar-i-kostnader-fran-klimatrisk/">
													<img src="/contentassets/4a75a311de5c4e73ae807cc3eb90cd21/climat-renewable.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Världens största företag – klimatkrisen kommer kosta 10 000 miljarder kronor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/03/sa-dyra-kan-flygskatterna-bli/">
													<img src="/contentassets/711881bd783f474d9d99185320feda9b/skatt1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så dyr kan din Thailandsbiljett bli – med lika hög flygskatt som för bilar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/03/skrap/">
													<img src="/contentassets/e2c17023359048c78234be7bf126f962/trash1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nytt liv i gammal konflikt när Sydostasien skickar tillbaka västerländska sopor</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/04/vegansk-volvo/">
													<img src="/contentassets/1eaa3adb30d945fa913a1fbfb1d1399e/car-race2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”För 50 år sedan var en lädersoffa den optimala lyxen” - nu kommer veganbilarna</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/03/twitter-forvarvar-ai-startup-som-upptacker-falsk-information/">
													<img src="/contentassets/2f5b9645e69a43d0a89f427a7d7b80c7/twitter.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Twitters förvärv av AI-startup – ska stoppa falsk information</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/03/apple-vantas-presentera-nya-appar-som-ersatter-itunes/">
													<img src="/contentassets/c567440b203a4cf19e7f04d73270241f/itunes.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Apple väntas presentera nya appar som ersätter iTunes</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">
													<img src="/contentassets/7cbf0dd435254ffdbee494ab9a3309d1/revell-2-webb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/31/zuckerberg/">
													<img src="/globalassets/bilder/personer/z/zuckerberg/facebook_mark.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">"Stycka Facebook, rädda Silicon Valley" - protester vid Facebooks årsstämma</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/29/apple/">
													<img src="/contentassets/b65591d027fc43b9a9764870f4af4659/apple-card.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Apple Card kan ge företaget 1 miljard dollar i intäkter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/27/tjejerkodar/">
													<img src="/contentassets/9242c417d7a14c55a00cbeae709c8209/girl-code.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Rapport: Bristfällig kommunikation gör att få kvinnor väljer en it-karriär</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/27/apple-anklagelser/">
													<img src="/contentassets/77880f8fdb0d4c11ba21b1a573a76cde/apple-domstol.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Vad du gör på din iPhone, stannar på din iPhone” – nix, nu stäms Apple</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/22/Beteendevetaren-det-farligaste-for-din-ledningsgrupp-ar-att-tycka-likadant-insights/">
													<img src="/contentassets/b87ce081150e45eb81f0c6a4c99093d3/podd.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Beteendevetaren: Det farligaste för din ledningsgrupp är att tycka likadant</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/22/zuckerberg/">
													<img src="/contentassets/b763e2595b624eb6b4bb8c7ca4e5e342/fb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tidigare säkerhetschefen: "Zuckerberg borde avgå som vd"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/20/Ingvar_Kamprads_dod_skapar_turbulens_inom_Ikea/">
													<img src="/globalassets/ingvar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ingvar Kamprads död skapar turbulens - 7500 anställda ska bort</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/17/helgspecialcarolinaangelis/">
													<img src="/contentassets/c640f8968b354fd78192d0961f87e0ec/carolina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon vet allt om hur du undviker att bli rekryterad som agent</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/27/samsung-kan-gynnas-pa-markanden---till-hjalp-av-huaweis-problem/">
													<img src="/contentassets/f6ca53fd71e24d8ca211dd6ff00d673b/huawei-webb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Problem för Huawei - möjligheter för Samsung</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/23/amazon-kopierar-supreme-i-ny-modesatsning/">
													<img src="/globalassets/bilder/a-engangsbilder/e/amazon-the-drop.png?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Amazon kopierar Supreme i ny modesatsning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/23/cleaning-supply/">
													<img src="/contentassets/8402461a058149bf95ac6d1a82a1000b/ipiccy-collage.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon retade sig på all farlig plast i maten - nu minskar hon plastberget med hjälp av smarta tabletter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/23/svenska-max-tar-upp-kampen-med-beyond-meat-om-blodande-veganburgare/">
													<img src="/globalassets/bilder/max_plantburger2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Max tar upp kampen med hajpade Beyond Meat - lanserar "blödande" veganburgare</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/05/stockholmsborsen/">
													<img src="/contentassets/1f7029a4a7414e79bede4bb2fde74c30/snigel.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nix, Stockholmsbörsen hänger inte på gårdagens Wall Street-rally</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/05/volvo-bromsar-in/">
													<img src="/contentassets/8eba1ae5f20b42e4b65d2f4d5608a372/volvo3.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Volvo bromsar in – efterfrågan rasar i en tilltygad fraktmarkad</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/05/arets-nast-basta-borsdag-i-usa/">
													<img src="/globalassets/bilder/genrebilder/i/investera/aktier-good-chicago-charles-bennet.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Årets näst bästa börsdag i USA</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/06/04/stark-borsoppning-i-new-york-efter-gardagens-techras/">
													<img src="/globalassets/bilder/wallstreet_richard_drew_tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stark börsöppning i New York efter gårdagens techras</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/">
													<img src="/contentassets/ce6e1df50930456bb8b0d0390280da04/fairpoint.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SEB-spinoff gör sin första investering – fler på gång inom kort</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">
													<img src="/contentassets/7cbf0dd435254ffdbee494ab9a3309d1/revell-2-webb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/innovationsdoktorn-ingredienserna-du-behover-for-att-fa-fler-smarta-ideer-i-foretaget-insights/">
													<img src="/globalassets/bilder/a-engangsbilder/e/innovationsdoktorn.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Innovationsdoktorn: Ingredienserna du behöver för att få fler smarta idéer i företaget</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/29/elizabeth-holmes-vake/">
													<img src="/contentassets/e3b827b799724c8da885a73689eb32ab/sv.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silicon Valleys okrönta drottning en bluff – här är fem kvinnor som bör hyllas istället</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/">
													<img src="/contentassets/ce6e1df50930456bb8b0d0390280da04/fairpoint.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SEB-spinoff gör sin första investering – fler på gång inom kort</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">
													<img src="/contentassets/7cbf0dd435254ffdbee494ab9a3309d1/revell-2-webb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/innovationsdoktorn-ingredienserna-du-behover-for-att-fa-fler-smarta-ideer-i-foretaget-insights/">
													<img src="/globalassets/bilder/a-engangsbilder/e/innovationsdoktorn.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Innovationsdoktorn: Ingredienserna du behöver för att få fler smarta idéer i företaget</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/29/elizabeth-holmes-vake/">
													<img src="/contentassets/e3b827b799724c8da885a73689eb32ab/sv.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silicon Valleys okrönta drottning en bluff – här är fem kvinnor som bör hyllas istället</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://konferens.va.se/Events/100000278/jamstallt-naringsliv">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/">
													<img src="/contentassets/ce6e1df50930456bb8b0d0390280da04/fairpoint.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SEB-spinoff gör sin första investering – fler på gång inom kort</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">
													<img src="/contentassets/7cbf0dd435254ffdbee494ab9a3309d1/revell-2-webb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/innovationsdoktorn-ingredienserna-du-behover-for-att-fa-fler-smarta-ideer-i-foretaget-insights/">
													<img src="/globalassets/bilder/a-engangsbilder/e/innovationsdoktorn.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Innovationsdoktorn: Ingredienserna du behöver för att få fler smarta idéer i företaget</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/29/elizabeth-holmes-vake/">
													<img src="/contentassets/e3b827b799724c8da885a73689eb32ab/sv.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silicon Valleys okrönta drottning en bluff – här är fem kvinnor som bör hyllas istället</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/">
													<img src="/contentassets/ce6e1df50930456bb8b0d0390280da04/fairpoint.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SEB-spinoff gör sin första investering – fler på gång inom kort</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">
													<img src="/contentassets/7cbf0dd435254ffdbee494ab9a3309d1/revell-2-webb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/31/innovationsdoktorn-ingredienserna-du-behover-for-att-fa-fler-smarta-ideer-i-foretaget-insights/">
													<img src="/globalassets/bilder/a-engangsbilder/e/innovationsdoktorn.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Innovationsdoktorn: Ingredienserna du behöver för att få fler smarta idéer i företaget</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/29/elizabeth-holmes-vake/">
													<img src="/contentassets/e3b827b799724c8da885a73689eb32ab/sv.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silicon Valleys okrönta drottning en bluff – här är fem kvinnor som bör hyllas istället</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1535,04 <span class="stock-change down">-0,147 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 3842,66 <span class="stock-change up">0,145 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 973,31 <span class="stock-change down">-0,822 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 25332,18 <span class="stock-change up">2,064 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 7166,75 <span class="stock-change up">2,705 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,62 <span class="stock-change up">0,072 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,43 <span class="stock-change up">0,031 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 61,45 <span class="stock-change up">1,102 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1333,34 <span class="stock-change up">0,613 %</span></a></div></div>


                </div>
            

            
            <main class="main--vaKvinna">
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/contentassets/ce6e1df50930456bb8b0d0390280da04/fairpoint.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                <div id="AllRegion_FullRegion_PhKvinnaWatermark" class="article-imageWaterMark">
                    <img src="/Static/img/va-kvinna-tag.png" alt="" />
                </div>
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Pressbild</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">I huvudet på en investerare</span>
                        <span class="article-date">Publicerad 2019-06-04 11:53 av <strong class="article-author">Barbara Taltavull</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=SEB-spinoff gör sin första investering – fler på gång inom kort+–+http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">SEB-spinoff gör sin första investering – fler på gång inom kort</h1>
                    <div class="article-preamble">
	<p>Riskapitalbolaget Fairpoint Capital med nära en miljard i kassan har kikarsiktet inställt på nordiska högteknolgibolag och B2B. Nu börjar de lätta på kranarna.&nbsp;</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>De första att ta del av pengaklirret från nystartade Fairpoint Capital är mjukvaruföretaget Curity, som ska satsa internationellt. Snart är det dags för fler investeringar.&nbsp; &nbsp;&nbsp;</p>
<p>”Detta är den första och det kommer fler i närtid”, säger Fairponts vd Frederick Johansson.</p>
<p>Fairpoints vd , som nyligen kommit hem efter tio år utomland först som chef för SEB i Nordamerika och sedan för banken i Brasilien, var innan dess vd för SEB Venture Capital, som han var med och grundade. Han har tidigare även varit ordförande i Svenska Riskkapitalföreningen.</p>
<p><span style="font-size: large;"><strong>”Vi har flera decennier av genomgripande industriell teknikutveckling framför oss och många starka och drivande entreprenörer i Sverige. Vi ser stor potential bland annat inom AI för bolag som utvecklar olika tillämpningar. Detta är en viktig möjlighet för oss, för att skapa kvalificerade jobb och för konkurrenskraften om vi ska hänga med i USA:s och Kinas stora investeringar”, säger han.</strong></span></p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p>Fonden har ett brett mandat att titta framför allt på nordiska bolag inom bland annat teknikområdena AI, maskininlärning, säkerhet, telekom och automation. Rötterna finns i SEB Venture Capital. SEB är ankarinvesterare i Fairpoint med en investering på 500 miljoner kronor. Banken spinner i och med starten av Fairpoint ut sitt teknologiteam till den nya fonden och koncentrerar sina egna investeringar till fintech för att snabba upp digitaliseringen av bankens kärnaffär. Tillsammans har det nya bolagets team på fyra personer sett alla teknikinvesteringar SEB Venture Capital gjort sedan starten.</p>
<p>Nu satsar it-säkerhetsföretaget Curity, vars huvudprodukt hanterar digitala identiteter och inloggning på ett standardiserat sätt, på expansion med en investering som leds av Fairpoint Capital. Med hjälp av en nyemission ska Curity accelerera sin tillväxt både i antal anställda och med etablering på nya marknader, som till exempel USA.</p>
<p>Frederick Johansson flyttade hem till Sverige sensommaren 2018 för att etablera fonden och resa kapital. I mars drog den igång med en kassa på 900 miljoner kronor. Övriga investerare i Fairpoint utgörs av en handfull institutioner i närheten av banken.</p>
<p><span style="font-size: large;"><strong>”Investeringarna ska ske i bolag som utvecklar ny teknik som är till nytta för svensk industri, som tar sikte på industriell digitalisering, på tillverkning, på processer och på att stärka den svenska konkurrenskraften i världen som blir allt mer digital och AI-fokuserad”, säger han.</strong></span></p>
<p>Fairpoint ska främst investera i tidiga expansionsskeden för belopp upp till 40 miljoner kronor i initiala investeringar och upp till 100 miljoner kronor under innehavstiden.</p>
<p>Fonden ska jobba brett mot hela den svenska universitetsmiljön. Bankens riskkapitalbolag har gjort drygt 60 investeringar, varav över hälften med direkt koppling till akademisk forskning. Bland bankens investeringar märks bland annat tail-f som såldes till Cisco och Donya Labs som nu är del av Microsoft, båda med en fantastisk utveckling.</p>
<p>Frederick Johansson räknar med en årlig avkastning på över 20 procent för fonden, precis som bankens bolag haft på sina innehav historiskt.</p>
<p><strong>Varför gör ni detta utanför banken?</strong></p>
<p>”Bankens riskkapitalverksamhet har gått väldigt bra över lång tid. Genom att vi drar igång en extern fond får externa investerare möjlighet att ta del av det vi byggt upp och vi får en plattform att resa nya fonder och även nya strategier om vi tycker det är intressant.”&nbsp;</p>
<p><strong>Hur många investeringar räknar ni med att göra?</strong></p>
<p>Investeringsperioden är fem år i fonden och vi räknar med att göra cirka 15 investeringar. Därefter har vi fem år på oss att förvalta och utveckla innehaven.</p>
<p><strong>Hur ser du på marknaden?</strong></p>
<p>”Det finns behov av god tillgång på kapital i tidiga skeden och plats för fler fonder som vår.”</p>
<p>Fairpoint huserar på Kungsträdgårdsgatan i Stockholm hos SEB. Förutom <strong>Frederick Johansson</strong> själv består teamet av <strong>Ulf Lewander</strong>, <strong>Filip Petersson</strong> och <strong>Andreas Pennervall</strong>. I takt med att portföljen växer beräknas de bli ytterligare ett par personer om 2-3 år.</p>
<p><strong>Läs även: <a href="/nyheter/2019/05/16/investerare-video-vake/" target="_blank">Veckans tips: Variera din aktieportfölj i fas, bransch, valuta och geografi</a></strong></p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/i/i-huvudet-pa-en-investerare/'>I huvudet på en investerare</a></li><li><a href='/taggar/v/vakvinna/'>VAkvinna</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=SEB-spinoff gör sin första investering – fler på gång inom kort+–+http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/&amp;title=SEB-spinoff+g%c3%b6r+sin+f%c3%b6rsta+investering+%e2%80%93+fler+p%c3%a5+g%c3%a5ng+inom+kort" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - SEB-spinoff gör sin första investering – fler på gång inom kort&amp;body=http://www.va.se/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>Mest läst</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/06/04/har-ar-forsta-investeringen-for-sebs-nya-riskkapitalbolag/">SEB-spinoff gör sin första investering – fler på gång inom kort</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/29/elizabeth-holmes-vake/">Silicon Valleys okrönta drottning en bluff – här är fem kvinnor som bör hyllas istället</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/31/innovationsdoktorn-ingredienserna-du-behover-for-att-fa-fler-smarta-ideer-i-foretaget-insights/">Innovationsdoktorn: Ingredienserna du behöver för att få fler smarta idéer i företaget</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/03/12/podd-asa-bergman-naringslivets-maktigaste-kvinna-2019/">Näringslivets mäktigaste kvinna: ”Jag tror allt vi gör blir mycket bättre när vi är heterogena som grupp”</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/05/31/sa-har-67-aringen-fatt-kampa-med-sin-it-sakerhetslosning-som-hon-havdar-kan-forandra-varlden/">67-åriga hackern om algoritmen hon strider för: "Hade det varit enkelt hade någon annan kommit på det före mig"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/29/elizabeth-holmes-vake/">Silicon Valleys okrönta drottning en bluff – här är fem kvinnor som bör hyllas istället</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/28/mackenzie-bezos-ger-bort-halften-av-amazon-milarderna-till-valgorenhet/">MacKenzie Bezos ger bort hälften av Amazon-miljarderna till välgörenhet</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/31/innovationsdoktorn-ingredienserna-du-behover-for-att-fa-fler-smarta-ideer-i-foretaget-insights/">Innovationsdoktorn: Ingredienserna du behöver för att få fler smarta idéer i företaget</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/23/cleaning-supply/">Hon retade sig på all farlig plast i maten - nu minskar hon plastberget med hjälp av smarta tabletter</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-06-05 09:19:39 -->
<!-- List created week 2019-06-05 09:19:39 -->

</div><div>
	
    <h2 class="section-heading esignup-header">Nyhetsbrevet VA Kvinna Entreprenör</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Ange din e-post</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Prenumerera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('https://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-kvinna-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på nyhetsbrevet VA Kvinna Entreprenör.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div></div>

                    <!-- Areafromsettings -->

                    

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/05/22/nya-tidens-foretagsoperator--men-vad-ar-egentligen-skillnaden/">
        <img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/martina_101_1100.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">I Huvudet på en entreprenör, avsnitt 7</div>
        <a href="/nyheter/2019/05/22/nya-tidens-foretagsoperator--men-vad-ar-egentligen-skillnaden/"><h1>Nya tidens företagsoperatör – men vad är egentligen skillnaden?</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    
    
    

<div class="wrapper" id="sectionhtml"></div>
<script>
    $(document).ready(function () {
        $("#sectionhtml").load("/entreprenor/ #sectionwrapper");
    });
</script>

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.0.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/va_01_omslag_04-2018.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201906050919"></script>
<script src="/Static/js/main.js?c=201906050919"></script>
<script src="/Static/js/custom.js?csf=201906050919"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

