﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Tesla drar i bromsen – anställda får gå" />
<meta property="og:image" content="http://www.va.se/globalassets/bilder/artiklar/tesla/tesla_paul-sakuma_tt.jpg" />
<meta property="og:description" content="I ett brev till de personalen flaggar Elon Musk för lägre vinst, samtidigt som han meddelar att 7 procent av de anställda får gå. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />

<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201901191349" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201901191349" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201901191349" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	Tesla drar i bromsen – anst&#228;llda f&#229;r g&#229; - Nyheter
</title><meta name="description" content="I ett brev till de personalen flaggar Elon Musk för lägre vinst, samtidigt som han meddelar att 7 procent av de anställda får gå. " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="#page-not-set" hidden="">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/17/sa-ska-vi-ata-for-att-radda-klimatet--och-var-egen-halsa-max-en-hamburgare-i-veckan/">
													<img src="/contentassets/2a163b2e586d44d8860b9d90ada6f9e3/burgare-foto-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatforskare larmar om att vi måste minska vår köttkonsumtion radikalt: ”Max en burgare i veckan”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/16/experten-blockchain-ar-inte-losningen-pa-allt/">
													<img src="/globalassets/bilder/benjamin_dahl_blockchain.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Experten: "Blockchain är inte lösningen på allt"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/16/schweiziska-motsvarigheten-till-sj-staller-in-siktet-pa-zennstroms-flygtaxi/">
													<img src="/contentassets/83c56e7f66ad4da5b9df2eb491231408/lilium-landing-pad-pier.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Elflygtaxi snart verklighet för tågresenärer i Schweiz</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/14/trendbrott-for-svenskt-inrikesflyg--samtidigt-flyger-vi-7-ganger-mer-an-globalt-snitt/">
													<img src="/contentassets/61843c9359594bf6a28a0e569cb623f6/flygplats.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Trendbrott: Svenskarna flyger mindre inrikes – men fortfarande sju gånger mer än det globala snittet</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/16/experten-blockchain-ar-inte-losningen-pa-allt/">
													<img src="/globalassets/bilder/benjamin_dahl_blockchain.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Experten: "Blockchain är inte lösningen på allt"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/16/schweiziska-motsvarigheten-till-sj-staller-in-siktet-pa-zennstroms-flygtaxi/">
													<img src="/contentassets/83c56e7f66ad4da5b9df2eb491231408/lilium-landing-pad-pier.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Elflygtaxi snart verklighet för tågresenärer i Schweiz</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/10/hennes-bolag-ska-gora-strumbyxor-av-kaffesump--backas-av-hm-veteran/">
													<img src="/contentassets/551ab4fb0e134af2b90d2685ae36a918/swedishstockingsva2019.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangens bolag ska göra strumpbyxor – av kaffesump</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/09/elscooterbolaget-voi-rustar-for-vintern---med-ny-modell-som-ska-klara-sno-och-is/">
													<img src="/contentassets/7c80c1072cfb4fd98d63e24dc10d3326/voipresselliotnyhlin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Elscooterbolaget Voi rustar för vintern – med ny modell som ska klara snö och is</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/18/darksocial-insights/">
													<img src="/globalassets/bilder/engangsbilder/lisadarksocial.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dark social är här för att stanna – så gör du för att nå fram med marknadsföringen</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/18/svensk-tinder-utmanare-backas-av-hm-chefen-och-stefan-krook/">
													<img src="/globalassets/bilder/engangsbilder/krookpersson.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Svensk Tinder-utmanare backas av H&M-chefen och Stefan Krook</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/16/experten-blockchain-ar-inte-losningen-pa-allt/">
													<img src="/globalassets/bilder/benjamin_dahl_blockchain.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Experten: "Blockchain är inte lösningen på allt"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/14/superstjarnornas-spotify-utmanare-utreds-for-fusk-med-lyssnardata/">
													<img src="/globalassets/tidal_edited-3.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Superstjärnornas Spotify-utmanare utreds för fusk med lyssnardata</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/18/vendela-ragnarsson-nu-maste-partierna-borja-lyssna-pa-sina-valjare/">
													<img src="/contentassets/91eafbadab214a2d9ad9674466765e5a/foto-ulf-skarin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Nu måste partierna börja lyssna på sina väljare”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/17/80-aringen-fran-Ludvika-bradade-konkurrensen/">
													<img src="/contentassets/2ed133b5eecc47f58ebc98d1db716b7b/ovesjogren.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så brädade han konkurrensen i ”världens hårdaste yrke” – slog alla rekord som dammsugarförsäljare</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/17/psykologiska-forklaringen-till-varfor-du-skjuter-upp-allt--och-5-steg-for-att-bryta-monstret-insights/">
													<img src="/contentassets/9fcfe1a7d486462f8bdc14fb07a123b1/stressad.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Psykologiska förklaringen till varför du skjuter upp allt – och 5 steg för att bryta mönstret</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/11/klassikermarket-tretorn-svidar-om-till-atervunna-regnjackor/">
													<img src="/contentassets/9cdd182c08214d38b4886c949a57689a/poddbildva.se423872.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klassikermärket Tretorn svidar om till återvunna regnjackor</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/18/darksocial-insights/">
													<img src="/globalassets/bilder/engangsbilder/lisadarksocial.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Dark social är här för att stanna – så gör du för att nå fram med marknadsföringen</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/17/80-aringen-fran-Ludvika-bradade-konkurrensen/">
													<img src="/contentassets/2ed133b5eecc47f58ebc98d1db716b7b/ovesjogren.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så brädade han konkurrensen i ”världens hårdaste yrke” – slog alla rekord som dammsugarförsäljare</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/15/gillette-slapper-metoo-inspirerad-reklamfilm--kritiseras-av-man/">
													<img src="/contentassets/43153bf31f1e4e00ae896a95b53a2978/gillette.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gillette släpper #MeToo-inspirerad reklamfilm – kritiseras av män</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/14/jula-koper-kamprads-hastsportskedja-hooks-en-milstolpe/">
													<img src="/globalassets/bilder/engangsbilder/hooksjula.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Jula köper Kamprads hästsportskedja Hööks: "En milstolpe"</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/18/tesla-rasar-pa-borsen-efter-beskedet-att-uppemot-3000-jobb-skars-bort/">
													<img src="/globalassets/bilder/personer/m/musk/elon-musk-kiichiro-sato.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tesla rasar på börsen efter beskedet att 3000 anställda sparkas</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/18/barclays-skruvar-upp-bolidens-riktkurs-aktien-billig-och-bolaget-i-topp-vad-galler-laga-utslapp/">
													<img src="/globalassets/bilder/foretag/b/boliden-pressfoto-tomas-westermark.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Barclays skruvar upp Bolidens riktkurs: Aktien billig och bolaget i topp vad gäller låga utsläpp</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/">
													<img src="/globalassets/bilder/legogubbepress.gif?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Lego en bättre investering än aktier</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/18/kinneviks-nya-styrelse-sagas-ytterst-svag/">
													<img src="/contentassets/798f65c027ee4952b5e980615510b6f8/kinnevikstenbeck2018.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Kinneviks nya styrelse sågas: "Ytterst svag"</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna Entreprenör</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/01/18/vendela-ragnarsson-nu-maste-partierna-borja-lyssna-pa-sina-valjare/">
													<img src="/contentassets/91eafbadab214a2d9ad9674466765e5a/foto-ulf-skarin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Nu måste partierna börja lyssna på sina väljare”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/18/okanda-svenska-bebissangbolaget-gor-dundersucce-i-usa--nu-kan-det-saljas-for-miljarder/">
													<img src="/contentassets/cf80078128fa4c26bfe5b98916d75733/dockatot.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Okända svenska bebissängbolaget gör dundersuccé i USA – nu kan det säljas för 1 miljard</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/17/livskrisen-fick-henne-att-byta-bana-mitt-i-karriaren-mitt-cv-ser-ut-som-det-gor-for-att-jag-blev-allvarligt-sjuk/">
													<img src="/contentassets/4c9cb88cb9e44536a562e92d94f07882/boel-swartling.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Den ofrivilliga investeraren: ”Svor på att aldrig direktinvestera men kunde inte låta bli”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/01/17/vd-med-add-tydlighet-ar-viktigast-i-ledarskapet-insights/">
													<img src="/contentassets/07173dd8df4a4d7ea3a912b8a2885fe0/erikapoddliten.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Vd med diagnosen ADD: ”Tydlighet är viktigast i ledarskapet”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/" target="_top">Näringslivets mäktigaste kvinna</a>
								</li>
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							<li>
									<a href="/event/kommande2/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda2/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/akademi/">VA Akademi</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/akademi/kursledare/">Kursledare</a>
								</li>
							<li>
									<a href="/akademi/allmanna-villkor/">Allmänna villkor</a>
								</li>
							<li>
									<a href="/akademi/om-oss/">Om oss/kontakt</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1499,79 <span class="stock-change up">1,757 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 4004,37 <span class="stock-change up">1,222 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 937,49 <span class="stock-change up">0,918 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 24706,35 <span class="stock-change up">1,38 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 6784,61 <span class="stock-change up">0,985 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,26 <span class="stock-change down">-0,127 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,03 <span class="stock-change up">0,101 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 62,5 <span class="stock-change up">2,224 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1281,42 <span class="stock-change down">-0,811 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/globalassets/bilder/artiklar/tesla/tesla_paul-sakuma_tt.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Paul Sakuma/TT</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">Nyheter</span>
                        <span class="article-date">Publicerad 2019-01-18 11:23 av <strong class="article-author">VA.se</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Tesla drar i bromsen – anställda får gå+–+http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Tesla drar i bromsen – anställda får gå</h1>
                    <div class="article-preamble">
	<p>I ett brev till de personalen flaggar Elon Musk för lägre vinst, samtidigt som han meddelar att 7 procent av de anställda får gå.</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>Tesla ska skära ned på antalet heltidsanställda med 7 procent och bara behålla de "mest nödvändiga" av deltidspersonalen, skriver vd:n och grundaren Elon Musk i <a href="https://www.tesla.com/blog/tesla-company-update">ett brev till personalen</a>.</p>
<p>Samtidigt noterar han att antalet anställda ökade med 30 under 2018.</p>
<p>Nedskärningarna behövs för att öka produktionstakten för Model 3 och göra flera "tillverkningsförbättringar" de närmaste månaderna, enligt Elon Musk som dessutom skriver att elbilstillverkaren behöver sälja både mittensegmentet av Model 3 på "alla marknader".</p>
<p>Efter den 1 juli i år, då skattesubventionerna i USA fasas ut ytterligare, kommer Teslas bilar att bli dyrare för konsumenterna. Därför kommer efterfrågan på de billigare varianterna av Model 3 bli större, skriver Elon Musk.</p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p><strong>Läs även:&nbsp;<a href="/nyheter/2018/12/05/sa-mycket-kostar-tesla-model-3-i-sverige--och-sa-mycket-kostar-den-att-tillverka/">Så mycket kostar Tesla Model 3 i Sverige – och så dyr är den att bygga</a></strong></p>
<p>I brevet skriver Elon Musk att vinsten för fjolårets fjärde kvartal väntas bli mindre än det för tredje kvartalet, då marginalen låg på 4 procent.<br /><br />Målet är nu att nå, skriver han, en "en liten vinst".</p>
<p>Men vägen framåt är mycket svår, noterar han.</p>
<p>"Det här är ingenting nytt för oss – vi har allt mött stora svårigheter – men det är verkligheten vi lever i. Det finns många företag som kan erbjuda en bättre balans mellan fritid och arbete, för att de är större och mer mogna, eller i branscher som inte är lika fruktansvärt konkurrensutsatta.", fortsätter han.</p>
<p>"Till er som lämnar, tack för allting ni har gjort för att hjälpa oss. Jag är djupt tacksam för era bidrag till Tesla. Vi skulle inte vara där vi är i dag utan er", skriver Elon Musk vidare.</p>
<p><strong>Läs även:&nbsp;<a href="/nyheter/2019/01/08/analytiker-spar-kurskollaps-i-tesla-darfor-ska-aktien-ned-70/">Analytiker spår kurskollaps i Tesla: ”Därför ska aktien ned 70%”</a></strong></p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/t/tesla/'>Tesla</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Tesla drar i bromsen – anställda får gå+–+http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/&amp;title=Tesla+drar+i+bromsen+%e2%80%93+anst%c3%a4llda+f%c3%a5r+g%c3%a5" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Tesla drar i bromsen – anställda får gå&amp;body=http://www.va.se/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5b20d9b8593af"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/">Lego en bättre investering än aktier</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/18/tesla-rasar-pa-borsen-efter-beskedet-att-uppemot-3000-jobb-skars-bort/">Tesla rasar på börsen efter beskedet att 3000 anställda sparkas</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/14/har-ar-jobbet-miljardarerna-haft-innan-de-blev-snuskigt-rika/">Här är det klart vanligaste jobbet miljardärerna hade innan de blev snuskigt rika</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/17/80-aringen-fran-Ludvika-bradade-konkurrensen/">Så brädade han konkurrensen i ”världens hårdaste yrke” – slog alla rekord som dammsugarförsäljare</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/18/kinneviks-nya-styrelse-sagas-ytterst-svag/">Kinneviks nya styrelse sågas: "Ytterst svag"</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2018/12/28/lansforsakringar-och-swedbank-hojer-bolanerantor/">Länsförsäkringar och Swedbank höjer bolåneräntor</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/15/fick-iden-under-sommarjobbet-pa-mcdonalds--nu-tar-hans-bolag-in-en-kvarts-miljard/">Fick idén under sommarjobbet på McDonalds – nu tar hans bolag in en kvarts miljard</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/15/sbab-gar-mot-strommen-och-sanker-bolanerantor/">SBAB går mot strömmen och sänker bolåneräntor</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/16/svensk-brittiske-miljardaren-eu-kommissionen-har-lurat-byxorna-av-theresa-may/">Svensk-brittiske miljardären: ”EU-kommissionen har lurat byxorna av Theresa May”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/11/hans-hajpade-quiz-app-lockar-100-000-svenskar-dagligen--utan-en-krona-pa-marknadsforing/">Deras hajpade quiz-app lockar 100 000 svenskar dagligen – utan en krona i marknadsföring</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-01-19 13:49:47 -->
<!-- List created week 2019-01-19 13:49:47 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/01/17/tre-konkreta-tips-sa-kan-storbolag-inspireras-av-startups/">
        <img src="/globalassets/native-bilder/martina-klingvall-1100.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">I huvudet på en entreprenör, del 4</div>
        <a href="/nyheter/2019/01/17/tre-konkreta-tips-sa-kan-storbolag-inspireras-av-startups/"><h1>Tre konkreta tips: Så kan storbolag inspireras av startups</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/affarsangeln-bakom-malmos-tech-succeer-det-ar-impact-som-galler-for-mig-nu/">
						    
							<img src="/contentassets/e8fc2ffc20354056852d63a3c6808ab4/carlsilbersky.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">INTERVJU</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/affarsangeln-bakom-malmos-tech-succeer-det-ar-impact-som-galler-for-mig-nu/"><h1>Affärsängeln bakom Malmös tech-succéer: ”Det är impact som gäller för mig nu”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/darksocial-insights/">
						    
							<img src="/globalassets/bilder/engangsbilder/lisadarksocial.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">INTERVJU</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/darksocial-insights/"><h1>Dark social är här för att stanna – så gör du för att nå fram med marknadsföringen</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/tesla-rasar-pa-borsen-efter-beskedet-att-uppemot-3000-jobb-skars-bort/">
						    
							<img src="/globalassets/bilder/personer/m/musk/elon-musk-kiichiro-sato.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">BÖRS</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/tesla-rasar-pa-borsen-efter-beskedet-att-uppemot-3000-jobb-skars-bort/"><h1>Tesla rasar på börsen efter beskedet att 3000 anställda sparkas</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/">
						    
							<img src="/globalassets/bilder/legogubbepress.gif?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">STUDIE</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/"><h1>Lego en bättre investering än aktier</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/14/Framtidensbutiker-insights/">
						    
							<img src="/globalassets/bilder/genrebilder/shopping.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">INSIGHTS</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/14/Framtidensbutiker-insights/"><h1>Därför går vissa butikskedjor som tåget medan andra håller på att duka under</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article article--withMarking">
							<a href="/nyheter/2019/01/18/vendela-ragnarsson-nu-maste-partierna-borja-lyssna-pa-sina-valjare/">
							    
								<img src="/contentassets/91eafbadab214a2d9ad9674466765e5a/foto-ulf-skarin.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">PODD</div>
								<a href="/nyheter/2019/01/18/vendela-ragnarsson-nu-maste-partierna-borja-lyssna-pa-sina-valjare/"><h2 class="article-title">Supertalangen: ”Nu måste partierna börja lyssna på sina väljare”</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/01/17/psykologiska-forklaringen-till-varfor-du-skjuter-upp-allt--och-5-steg-for-att-bryta-monstret-insights/">
							    
								<img src="/contentassets/9fcfe1a7d486462f8bdc14fb07a123b1/stressad.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Ledarskap</div>
								<a href="/nyheter/2019/01/17/psykologiska-forklaringen-till-varfor-du-skjuter-upp-allt--och-5-steg-for-att-bryta-monstret-insights/"><h2 class="article-title">Psykologiska förklaringen till varför du skjuter upp allt – och 5 steg för att bryta mönstret</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/kinneviks-nya-styrelse-sagas-ytterst-svag/">
						    
							<img src="/contentassets/798f65c027ee4952b5e980615510b6f8/kinnevikstenbeck2018.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">BÖRSEN</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/kinneviks-nya-styrelse-sagas-ytterst-svag/"><h1>Kinneviks nya styrelse sågas: "Ytterst svag"</h1></a>
                            
							    
							    
                            
							
							
		<div class="article-related">
			<strong>Läs även:</strong>
			<ul>
	
		<li>
            
			<a href="/nyheter/2019/01/18/kinneviks-styrelse-stenbeck-ut--campbell-in/">
				Kinneviks styrelse: Stenbeck ut – Campbell in
			</a>
		</li>
	</ul></div>


						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  article--withMarking">
							
				        
						
						<a href="/nyheter/2019/01/17/livskrisen-fick-henne-att-byta-bana-mitt-i-karriaren-mitt-cv-ser-ut-som-det-gor-for-att-jag-blev-allvarligt-sjuk/">
						    
							<img src="/contentassets/4c9cb88cb9e44536a562e92d94f07882/boel-swartling.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">INTERVJU</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/17/livskrisen-fick-henne-att-byta-bana-mitt-i-karriaren-mitt-cv-ser-ut-som-det-gor-for-att-jag-blev-allvarligt-sjuk/"><h1>Den ofrivilliga investeraren: ”Svor på att aldrig direktinvestera men kunde inte låta bli”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/">
						    
							<img src="/globalassets/bilder/artiklar/tesla/tesla_paul-sakuma_tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Nyheter</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/tesla-drar-i-bromsen--anstallda-far-ga/"><h1>Tesla drar i bromsen – anställda får gå</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/ryanair-spar-lagre-vinst--raknar-med-billigare-flygbiljetter-i-vinter/">
						    
							<img src="/globalassets/bilder/foretag/ryanair-johannilsson-tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">FLYG</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/ryanair-spar-lagre-vinst--raknar-med-billigare-flygbiljetter-i-vinter/"><h1>Ryanair spår lägre vinst – räknar med billigare flygbiljetter i vinter</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/01/18/lofven-klimathotet-ska-prioriteras-i-budgetandringen/">
						    
							<img src="/globalassets/bilder/lofven_allvarlig_tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Nyheter</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/01/18/lofven-klimathotet-ska-prioriteras-i-budgetandringen/"><h1>Löfven: Klimathotet ska prioriteras i budgetändringen</h1></a>
                            
							    
							    
                            
							
							
		<div class="article-related">
			<strong>Läs även:</strong>
			<ul>
	
		<li>
            
			<a href="/nyheter/2019/01/18/riksdagen-rostar-ja-till-stefan-lofven/">
				Klart: Stefan Löfven blir statsminister
			</a>
		</li>
	</ul></div>


						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/01/18/svensk-tinder-utmanare-backas-av-hm-chefen-och-stefan-krook/">
							    
								<img src="/globalassets/bilder/engangsbilder/krookpersson.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Kapital</div>
								<a href="/nyheter/2019/01/18/svensk-tinder-utmanare-backas-av-hm-chefen-och-stefan-krook/"><h2 class="article-title">Svensk Tinder-utmanare backas av H&M-chefen och Stefan Krook</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/01/18/riksdagen-rostar-ja-till-stefan-lofven/">
							    
								<img src="/globalassets/bilder/personer/l/stefanlofven-jessicagow-tt.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">REGERINGSBILDNINGEN</div>
								<a href="/nyheter/2019/01/18/riksdagen-rostar-ja-till-stefan-lofven/"><h2 class="article-title">Klart: Stefan Löfven blir statsminister</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article article--withMarking">
							<a href="/nyheter/2019/01/18/okanda-svenska-bebissangbolaget-gor-dundersucce-i-usa--nu-kan-det-saljas-for-miljarder/">
							    
								<img src="/contentassets/cf80078128fa4c26bfe5b98916d75733/dockatot.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">ENTREPRENÖR</div>
								<a href="/nyheter/2019/01/18/okanda-svenska-bebissangbolaget-gor-dundersucce-i-usa--nu-kan-det-saljas-for-miljarder/"><h2 class="article-title">Okända svenska bebissängbolaget gör dundersuccé i USA – nu kan det säljas för 1 miljard</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/01/18/kinneviks-styrelse-stenbeck-ut--campbell-in/">
							    
								<img src="/globalassets/bilder/engangsbilder/stenbeckcampbell.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">BÖRSEN</div>
								<a href="/nyheter/2019/01/18/kinneviks-styrelse-stenbeck-ut--campbell-in/"><h2 class="article-title">Kinneviks styrelse: Stenbeck ut – Campbell in</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/01/18/borsen-uppgang-i-korten-i-spar-av-handelsoptimism/">
							    
								<img src="/globalassets/nasdaq-stina-stjernkvist-tt-va.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">BÖRSEN</div>
								<a href="/nyheter/2019/01/18/borsen-uppgang-i-korten-i-spar-av-handelsoptimism/"><h2 class="article-title">Börsuppgång i korten: "Plötsligt dominerar de goda nyheterna igen"</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/">
	    
		<img src="/globalassets/bilder/legogubbepress.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STUDIE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/"><h1>Lego en bättre investering än aktier</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist-no-numbers">
    <!--Image-->
    <a href="https://www.vainsights.se/Veckans-Affarer">
        <div class="most-read-image-block" style="background-image: url(&#39;/globalassets/skarmavbild-2018-02-27-kl.-13.06.21.png&#39;);"></div>
    </a>
    <div class="section-heading-no-numbers">
        <a href="https://www.vainsights.se/Veckans-Affarer">
            <h1>Mer affärsnytta och inspiration för dig:</h1>
        </a>
    </div>
    
            <li><a href="https://app.vainsights.se/articles/583797"> Dark social är här för att stanna – gör så här för att nå fram med din marknadsföring</a></li>
        
            <li><a href="https://app.vainsights.se/articles/583719">VD med ADD: "Tydlighet är viktigast i ledarskapet"</a></li>
        
            <li><a href="https://app.vainsights.se/articles/583362">Sluta leta snabba belöningar och få mer gjort på jobbet</a></li>
        
            <li><a href="https://app.vainsights.se/articles/583017"> ”Vår målgrupp är de 20 procent som gillar att träna”</a></li>
        
            <li><a href="https://app.vainsights.se/articles/582730">Efterlysning: Mer hållbart riskkapital</a></li>
        
</div>


</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/">
	    
		<img src="/globalassets/bilder/omslagscollage18.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nummer ett</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/"><h1>Veckans Affärer ökar mest i svensk press</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
    <h2 class="section-heading esignup-header">Med vårt NYHETSBREV missar du inget viktigt!</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Registrera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('http://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på Veckans Affärers nyhetsbrev.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/19/nu-ar-nomineringen-oppen-till-veckans-affarer-supertalang-2019/">
	    
		<img src="/globalassets/bilder/supertalangnomin2019.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nominera till Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/19/nu-ar-nomineringen-oppen-till-veckans-affarer-supertalang-2019/"><h1>Nu är nomineringen öppen till Veckans Affärer Supertalang 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/">
	    
		<img src="/contentassets/fe0d2671e4f942d7abcf60fcbec6c5df/bildinsightsny1340901.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">PREMIUM</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/"><h1>Testa VA Insights och få exklusiv access med mer av det bästa från Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/01/29/hela-listan-har-ar-sveriges-101-supertalanger-2018/">
	    
		<img src="/globalassets/bilder/st2018final.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERTALANG 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/01/29/hela-listan-har-ar-sveriges-101-supertalanger-2018/"><h1>Hela listan: Sveriges 101 Supertalanger 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/03/05/har-ar-naringslivets-125-maktigaste-kvinnor-2018/">
	    
		<img src="/globalassets/bilder/vakvinna18x.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/03/05/har-ar-naringslivets-125-maktigaste-kvinnor-2018/"><h1>Här är näringslivets 125 mäktigaste kvinnor 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl12_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2018/12/11/inte-bjuden-i-ar-heller-bara-lugn--har-kan-du-ata-alla-nobelmenyer/">
	    
		<img src="/globalassets/native-bilder/nobel-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Oslagbar upplevelse</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/11/inte-bjuden-i-ar-heller-bara-lugn--har-kan-du-ata-alla-nobelmenyer/"><h1>Inte bjuden den här gången heller? Bara lugn – här kan du äta ALLA Nobelmenyer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/02/07/daniel-wellington-pionjaren-influencer-marknadsforing-funkade-2011-insights/">
	    
		<img src="/globalassets/bilder/beu-konv.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">INTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/02/07/daniel-wellington-pionjaren-influencer-marknadsforing-funkade-2011-insights/"><h1>Daniel Wellington-pionjären: ”Influencer-marknadsföring funkade 2011”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl14_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/01/17/tre-konkreta-tips-sa-kan-storbolag-inspireras-av-startups/">
	    
		<img src="/globalassets/native-bilder/martina-klingvall-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">I huvudet på en entreprenör, del 4</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/01/17/tre-konkreta-tips-sa-kan-storbolag-inspireras-av-startups/"><h1>Tre konkreta tips: Så kan storbolag inspireras av startups</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl15_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/01/09/investeringsaret-2018-har-ar-fonderna-som-gick-bast---och-samst/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/business-kids-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Årets bästa fonder</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/01/09/investeringsaret-2018-har-ar-fonderna-som-gick-bast---och-samst/"><h1>Investeringsåret 2018: Här är fonderna som gick bäst - och sämst</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class="">
				<div class="event-date"><strong>22</strong> jan</div>
				<div class="event-meta">22 jan 2019  </div>
				<a href="/event/vd-natverk-2019/">VD-nätverk</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>07</strong> mar</div>
				<div class="event-meta">7 mar 2019  </div>
				<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinnor 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>15</strong> maj</div>
				<div class="event-meta">15 maj 2019  </div>
				<a href="/event/supertalang-2019/">Sveriges Supertalanger 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>02</strong> jul</div>
				<div class="event-meta">2 jul 2019  </div>
				<a href="/event/veckans-affarer-i-almedalen-2019/">Veckans Affärer i Almedalen 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>16</strong> okt</div>
				<div class="event-meta">16 okt 2019  </div>
				<a href="/event/naringslivets-maktigaste-kvinnor-20192/">Näringslivets Mäktigaste Kvinnor Konferens</a>
			</li>
		
</ul>
</div>


</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9998767:1F48753B-0576-480F-8FCA-A97BC886B907">NEW YORK: TESLA RASADE PÅ STARK BÖRS, S&P 500 +1,3%</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9998676:9EB104F0-9F91-4905-BE70-4E5F4E40881B">SCANIA: PÅ VÄG MOT BÖRSNOTERING - SVD</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9998577:B6F5E29A-7352-46CC-9C75-40C387FCD904">FACEBOOK: BRÖT MOT AVTAL, KAN TVINGAS BETALA REKORDBELOPP - WP</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9998412:AB994F6B-0677-45EA-8D4E-4437D0E50E8C">TRUMP: MÖTE MED KIM JONG-UN I SLUTET AV FEBRUARI </a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9997686:3502E136-987C-4ECD-9DE0-04B024DE6389">ITALIEN: PLANERAR SAMMANSLAGNING FÖR PROBLEMBANKER - RTRS</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div><div>

</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/01/18/studie-lego-en-battre-investering-an-aktier/">Lego en bättre investering än aktier</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/18/tesla-rasar-pa-borsen-efter-beskedet-att-uppemot-3000-jobb-skars-bort/">Tesla rasar på börsen efter beskedet att 3000 anställda sparkas</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/14/har-ar-jobbet-miljardarerna-haft-innan-de-blev-snuskigt-rika/">Här är det klart vanligaste jobbet miljardärerna hade innan de blev snuskigt rika</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/17/80-aringen-fran-Ludvika-bradade-konkurrensen/">Så brädade han konkurrensen i ”världens hårdaste yrke” – slog alla rekord som dammsugarförsäljare</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/18/kinneviks-nya-styrelse-sagas-ytterst-svag/">Kinneviks nya styrelse sågas: "Ytterst svag"</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2018/12/28/lansforsakringar-och-swedbank-hojer-bolanerantor/">Länsförsäkringar och Swedbank höjer bolåneräntor</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/15/fick-iden-under-sommarjobbet-pa-mcdonalds--nu-tar-hans-bolag-in-en-kvarts-miljard/">Fick idén under sommarjobbet på McDonalds – nu tar hans bolag in en kvarts miljard</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/15/sbab-gar-mot-strommen-och-sanker-bolanerantor/">SBAB går mot strömmen och sänker bolåneräntor</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/16/svensk-brittiske-miljardaren-eu-kommissionen-har-lurat-byxorna-av-theresa-may/">Svensk-brittiske miljardären: ”EU-kommissionen har lurat byxorna av Theresa May”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/01/11/hans-hajpade-quiz-app-lockar-100-000-svenskar-dagligen--utan-en-krona-pa-marknadsforing/">Deras hajpade quiz-app lockar 100 000 svenskar dagligen – utan en krona i marknadsföring</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-01-19 13:49:39 -->
<!-- List created week 2019-01-19 13:49:39 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/globalassets/bilder/omslag/nytt-va_01_omslag_10-2018_new2.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
            <ul class="odd-grey-list odd-grey-list--scrollable">
        
            <li><a href="/va-superkarriar/2019/01/18/manager-accounting-consultancy-services/"><strong><span>RSM Stockholm AB|</span> Stockholm</strong><br />
                Manager, Accounting Consultancy Services</a></li>
        
            <li><a href="/va-superkarriar/2019/01/18/manager-transaction-advisory-services/"><strong><span>RSM Stockholm AB|</span> Stockholm</strong><br />
                Manager, Transaction Advisory Services</a></li>
        
            <li><a href="/va-superkarriar/2019/01/08/client-success-agent/"><strong><span>Fakturino|</span> Stockholm</strong><br />
                Client Success Agent</a></li>
        
            <li><a href="/va-superkarriar/2019/01/02/operativ-cfo/"><strong><span>Mässrestauranger|</span> Stockholm</strong><br />
                Operativ CFO</a></li>
        
            </ul>
        
    
    <button class="styled-button x50d1">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.x50d1').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2018/03/06/ny-satsning-pa-va-med-fokus-pa-kvinnor-som-bygger-bolag/">
	    <div class="article-marking">Video</div>
		<img src="/globalassets/vake-logga-artikelbild.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">OM VA KVINNA ENTREPRENÖR</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/03/06/ny-satsning-pa-va-med-fokus-pa-kvinnor-som-bygger-bolag/"><h1>Ny satsning på VA: Med fokus på kvinnor som bygger bolag</h1></a>
		
		
		
	</div>
</article>
</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2018/03/06/naringslivets-maktigaste-kvinnor-2018-vi-har-vagat-kliva-fram-och-ta-plats/">
	    
		<img src="/globalassets/bilder/vakilkh.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/03/06/naringslivets-maktigaste-kvinnor-2018-vi-har-vagat-kliva-fram-och-ta-plats/"><h1>Näringslivets mäktigaste kvinnor 2018: ”Vi har vågat kliva fram och ta plats”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/11/sa-bygger-heaton-affarer-kring-varldens-snabbast-vaxande-sport-insights/">
	    
		<img src="/globalassets/bilder/personer/h/heaton2.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">INTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/11/sa-bygger-heaton-affarer-kring-varldens-snabbast-vaxande-sport-insights/"><h1>Så bygger mästaren "HeatoN" affärer kring världens snabbast växande sport</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
	    
		<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA GRANSKAR</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/"><h1>Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/25/trend-forarlos-framtid-ritar-om-staderna-och-hela-ekonomin-insights/">
	    
		<img src="/globalassets/bilder/genrebilder/bilar-adrianschwarz.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">TREND</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/25/trend-forarlos-framtid-ritar-om-staderna-och-hela-ekonomin-insights/"><h1>Framtiden är förarlös – så påverkas bostadspriserna och resten av ekonomin</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.0.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="#page-not-set">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/foretag/z/zalando/va_01_cover_05-2017_22.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201901191349"></script>
<script src="/Static/js/main.js?c=201901191349"></script>
<script src="/Static/js/custom.js?csf=201901191349"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

