﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Amazon dominerar marknaden för smarta högtalare" />
<meta property="og:image" content="http://www.va.se/contentassets/d2f24c4f23b049a8b34ce01591f87c8e/amazon.jpg" />
<meta property="og:description" content="Har en marknadsandel på dryga 36 procent. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />

<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201911160230" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201911160230" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201911160230" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	Amazon dominerar marknaden f&#246;r smarta h&#246;gtalare - Nyheter
</title><meta name="description" content="Har en marknadsandel på dryga 36 procent. " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/14/en-tidsresa-tillbaka-till-1800-talet/">
													<img src="/contentassets/051b71ac4c8147938d648e4880bfcd4e/balkong-rovos-rain-cut-2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">En tidsresa tillbaka till 1800-talet</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/15/nya-trahus-ska-lagra-koldioxid/">
													<img src="/contentassets/dae6094766f54a69965063c7460bb20f/the-forest-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nya trähus ska lagra koldioxid – högsta träbyggnaderna i dag</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/15/franska-och-svenska-toppstudenter-satter-ytterligare-press-pa-ohallbara-foretag/">
													<img src="/contentassets/1adef2538c6c4a30ba35cb3d28bd7c4c/klimatstudenter.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Toppstudenter sätter press på ohållbara företag</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/14/ikea-att-vara-privatagd-gor-det-lattare-att-vara-hallbar/">
													<img src="/contentassets/b19f6dca854f42f490fb612cb0b457ce/ikea1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ikea: Att vara privatägd gör det lättare att vara hållbar</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/08/solkungen/">
													<img src="/contentassets/04a3d575c27a4b0dbcbc2dfe1adb6625/giovanni-in-factory-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från KTH till solen – tur och retur</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/08/framtidens-tyg-kokas-i-kristinehamn/">
													<img src="/contentassets/8e44dcabd86c4147970c9cdc8097064c/renewcell-5.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Framtidens tyg kokas i Kristinehamn</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/07/kina-inleder-utveckling-av-6g---en-vecka-efter-lanseringen-av-5g/">
													<img src="/contentassets/a84613906daf43ca867069b324b4ec44/xi-flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu börjar Kina utveckla 6G – en vecka efter lanseringen av 5G</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/huawei-i-samarbete-med-kinas-centralbank-kring-fintech-forskning/">
													<img src="/contentassets/ff33e09de1a147cabb8fedb30dc2cc8d/huawei.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Huawei i hemligt samarbete med Kinas centralbank kring fintech-forskning</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/15/netflix-visar-upp-nordisk-satsning-pa-stockholms-filmfestival/">
													<img src="/contentassets/847525d71e48469088b313f975fe73d2/netflix.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Netflix visar upp sin nordiska satsning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/06/sa-langt-fraktas-dina-fria-returer/">
													<img src="/contentassets/f86bb9298a6441a0ae3f363a6cd7cdcd/returer.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så långt fraktas dina fria returer</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/30/spotify-app-for-barn/">
													<img src="/contentassets/6736926df04e4a09bbaec34e0b8ed39c/spotifykids-press.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Spotify lanserar app för barn</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/28/ai-journalisten-vera-och-ai-rekryteraren-bruce-stalls-infor-ratta-i-fiktiv-domstol/">
													<img src="/contentassets/7dd012bf4dff49529af928128e44036a/stellar-pressbild.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">AI-journalisten Vera och AI-rekryteraren Bruce ställs inför rätta i fiktiv domstol</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/01/sluta-satsa-110-procent--70-racker/">
													<img src="/contentassets/721f97fb7eda456ea10b18fa1d2b3b79/-micael-dalen---claudio-bresciani-tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sluta satsa 110 procent – 70 räcker</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/25/bolag-som-uber-google-och-facebook-havdar-att-de-gor-gott--darfor-ska-du-inte-tro-dem/">
													<img src="/contentassets/1fa2cf7b60e442f5bb502059eabe1f26/mark-sundar-tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Bolag som Google och Facebook hävdar att de gör gott – därför ska du inte tro dem</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/18/sa-forberedde-jack-ma-alibaba-for-sin-pension---under-10-ar/">
													<img src="/contentassets/fd0a9207c26b45ea98a80c148a89abc9/jack-ma-wikipedia.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Jack Ma förberedde Alibaba för sin pension – under 10 år</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/16/se-medarbetarna-som-din-starkaste-forandringskraft/">
													<img src="/contentassets/c1a8ba8a5aed4d90b2e11e3e873d142b/christina-richter-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Krönika: Medarbetarna är din starkaste förändringskraft</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/06/hm-valli-kollektion-arets-15e-samarbete-storre-an-moschino/">
													<img src="/contentassets/dc5e94863407480fa3c1f0ff0c23ca61/valli.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">H&M:s samarbeten blir allt fler – imorgon släpps det 15:e i år</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/30/trend-japanska-butiksjattar/">
													<img src="/contentassets/847fab94b479436ba8d1bfb330c64866/japan-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Japanska butiksjättar prövar vingarna i Sverige – ”viktigaste testmarknaden”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/31/markus-villig-bolt/">
													<img src="/contentassets/b8b8d44486af460eba21903cd6f0f249/markusvillig-youtube.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Han grundade superstartupen Bolt sommaren efter gymnasiet – 6 år senare är han Europas yngste unicornägare</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/10/14/butikskedjorna-i-konkurs/">
													<img src="/contentassets/98cbc2df07e744978c6e16fbb014e180/konkurs.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Butiksdöden: Här är veckans konkurser så här långt – och en krisande anrik butikskedja</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/15/spotify-maste-pa-sikt-ta-en-tredjedel-av-ljudmarknaden/">
													<img src="/contentassets/027b9297464548258f9f958b068f67f0/daniel-ek-spotify-tt-henrik-montgomery.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Spotify måste ha minst en tredjedel av ljudmarknaden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/15/diamanter-petra-diamonds-saljer-bla-diamant-for-741.000-usdct/">
													<img src="/contentassets/2b0090a9f7fe4a8bb96ed804b36763ec/blue-diamond-press.png?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så mycket kostade den sällsynta rådiamanten</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/15/apple-potential-for-brant-okande-annonsintakter/">
													<img src="/contentassets/1fc83ebc191e4b9288694ba03a832024/apple_for-all-mankind-premiere_the-cast_101519-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Apples annonsintäkter spås öka drastisk – passera 100 miljarder</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/15/elektas-nedgang-den-storsta-pa-fyra-ar-svag-tillvaxt-i-orderboken-enligt-morgan-stanley/">
													<img src="/contentassets/18a50fc4801a4a7d81d95dd39561a088/elekta.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Elektas nedgång den största på fyra år</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/13/undersokning-var-femte-kvinna-krankt-under-anstallningsintervjun/">
													<img src="/contentassets/bf1ea33f259745d3a8af0e850f467bf0/intervju.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Var femte kvinna kränkt under anställningsintervjun</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">
													<img src="/contentassets/14f57f34cc86429e841f3e9f3eddb0f6/sofi-franzen.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Det är inte coolt att jobba över – det är coolt att ha balans”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">
													<img src="/contentassets/07212639e0414ee9b0b689e57e267dd4/fredrika-gullfot.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/starkt-rapport-fran-hellofresh---i-ovre-del-av-guidat-intervall/">
													<img src="/contentassets/f07dfb650b3a425da90480cfb3a28147/hellofresh.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stark rapport från mäktigaste investerarens matkassebolag</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/entreprenor/va-kvinna-podcast/">VA Kvinna Podcast</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/13/undersokning-var-femte-kvinna-krankt-under-anstallningsintervjun/">
													<img src="/contentassets/bf1ea33f259745d3a8af0e850f467bf0/intervju.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Var femte kvinna kränkt under anställningsintervjun</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">
													<img src="/contentassets/14f57f34cc86429e841f3e9f3eddb0f6/sofi-franzen.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Det är inte coolt att jobba över – det är coolt att ha balans”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">
													<img src="/contentassets/07212639e0414ee9b0b689e57e267dd4/fredrika-gullfot.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/starkt-rapport-fran-hellofresh---i-ovre-del-av-guidat-intervall/">
													<img src="/contentassets/f07dfb650b3a425da90480cfb3a28147/hellofresh.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stark rapport från mäktigaste investerarens matkassebolag</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/13/undersokning-var-femte-kvinna-krankt-under-anstallningsintervjun/">
													<img src="/contentassets/bf1ea33f259745d3a8af0e850f467bf0/intervju.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Var femte kvinna kränkt under anställningsintervjun</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">
													<img src="/contentassets/14f57f34cc86429e841f3e9f3eddb0f6/sofi-franzen.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Det är inte coolt att jobba över – det är coolt att ha balans”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">
													<img src="/contentassets/07212639e0414ee9b0b689e57e267dd4/fredrika-gullfot.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/starkt-rapport-fran-hellofresh---i-ovre-del-av-guidat-intervall/">
													<img src="/contentassets/f07dfb650b3a425da90480cfb3a28147/hellofresh.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stark rapport från mäktigaste investerarens matkassebolag</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://konferens.va.se/Events/100000278/jamstallt-naringsliv">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/13/undersokning-var-femte-kvinna-krankt-under-anstallningsintervjun/">
													<img src="/contentassets/bf1ea33f259745d3a8af0e850f467bf0/intervju.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Var femte kvinna kränkt under anställningsintervjun</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">
													<img src="/contentassets/14f57f34cc86429e841f3e9f3eddb0f6/sofi-franzen.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Det är inte coolt att jobba över – det är coolt att ha balans”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">
													<img src="/contentassets/07212639e0414ee9b0b689e57e267dd4/fredrika-gullfot.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/starkt-rapport-fran-hellofresh---i-ovre-del-av-guidat-intervall/">
													<img src="/contentassets/f07dfb650b3a425da90480cfb3a28147/hellofresh.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stark rapport från mäktigaste investerarens matkassebolag</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/11/13/undersokning-var-femte-kvinna-krankt-under-anstallningsintervjun/">
													<img src="/contentassets/bf1ea33f259745d3a8af0e850f467bf0/intervju.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Var femte kvinna kränkt under anställningsintervjun</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">
													<img src="/contentassets/14f57f34cc86429e841f3e9f3eddb0f6/sofi-franzen.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Det är inte coolt att jobba över – det är coolt att ha balans”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">
													<img src="/contentassets/07212639e0414ee9b0b689e57e267dd4/fredrika-gullfot.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/11/05/starkt-rapport-fran-hellofresh---i-ovre-del-av-guidat-intervall/">
													<img src="/contentassets/f07dfb650b3a425da90480cfb3a28147/hellofresh.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stark rapport från mäktigaste investerarens matkassebolag</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1756,86 <span class="stock-change down">-0,032 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 4122,12 <span class="stock-change up">0,81 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 1107,84 <span class="stock-change up">0,58 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 28004,89 <span class="stock-change up">0,802 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 8315,52 <span class="stock-change up">0,699 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,67 <span class="stock-change down">-0,128 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,65 <span class="stock-change down">-0,402 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 63,44 <span class="stock-change up">1,765 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1467,92 <span class="stock-change down">-0,218 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/contentassets/d2f24c4f23b049a8b34ce01591f87c8e/amazon.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Unsplash</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">Nyheter</span>
                        <span class="article-date">Publicerad 2019-11-14 11:01 av <strong class="article-author">Finwire</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Amazon dominerar marknaden för smarta högtalare+–+http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Amazon dominerar marknaden för smarta högtalare</h1>
                    <div class="article-preamble">
	<p>Har en marknadsandel på dryga 36 procent.</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>E-handelsjätten Amazon sålde 10,4 miljoner smarta högtalare under det tredje kvartalet, vilket innebär en marknadsandel på 36,6 procent. Det framgår av data från analysfirman Canalys.</p>
<p>Konkurrenten Google sålde endast 3,5 miljoner smarta högtalare under det gångna kvartalet, jämfört med 5,9 miljoner enheter samma period föregående år. Alibaba och Baidu levererade 3,9 respektive 3,7 miljoner smarta högtalare.</p>
<p>Den globala marknaden för smarta högtalare är på väg framåt, enligt Canalys. Segmentet växte 44 procent under kvartalet där det totalt såldes 28,6 miljoner enheter.</p>
<p><strong>Läs även:&nbsp;<a href="/nyheter/2019/10/25/amazon-endagsleveranser-vantas-kosta-15-mdr-usd-extra-4-kv/" target="_blank">Amazons leveranskostnader skjuter i höjden: ”Kommer lätt passera 10 miljarder dollar”</a></strong></p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/a/amazon/'>Amazon</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Amazon dominerar marknaden för smarta högtalare+–+http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/&amp;title=Amazon+dominerar+marknaden+f%c3%b6r+smarta+h%c3%b6gtalare" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Amazon dominerar marknaden för smarta högtalare&amp;body=http://www.va.se/nyheter/2019/11/14/amazon-dominerade-marknaden-for-smarta-hogtalare-under-det-tredje-kvartalet/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/11/15/seb-uppdrag-granskning-rapporterar-om-misstankt-penningtvatt/">SEB misstänks för penningtvätt – aktien rasar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/14/oscar-properties-klattrar-82-procent-justerat-for-avskiljd-teckningsratt/">Krisande Oscar Properties tokrusar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/15/ica-aktien-rejalt-overvarderad-och-kan-rasa-75-procent-enligt-kommentar/">”ICA-aktien kan rasa 75%”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/11/fran-olja-till-superbatteri/">Oljeentreprenören som sadlade om - hans nya superbatteri är "90 % billigare än litium och håller upp till 40 år"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/15/franska-och-svenska-toppstudenter-satter-ytterligare-press-pa-ohallbara-foretag/">Toppstudenter sätter press på ohållbara företag</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/11/11/fran-olja-till-superbatteri/">Oljeentreprenören som sadlade om - hans nya superbatteri är "90 % billigare än litium och håller upp till 40 år"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">”Det är inte coolt att jobba över – det är coolt att ha balans”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/14/oscar-properties-klattrar-82-procent-justerat-for-avskiljd-teckningsratt/">Krisande Oscar Properties tokrusar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/11/scb-ska-rakna-om-svensk-bnp-efter-fel-i-arbetskraftssiffrorna/">Efter sifferfusk: Nu tvingas SCB räkna om svensk BNP</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-11-16 02:30:42 -->
<!-- List created week 2019-11-16 02:30:42 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/11/11/forsakringen-som-haller-dina-medarbetare-borta-fran-vaggen-owilli/">
        <img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/va-ea1.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">PlanSjuk</div>
        <a href="/nyheter/2019/11/11/forsakringen-som-haller-dina-medarbetare-borta-fran-vaggen-owilli/"><h1>Försäkringen som håller dina medarbetare borta från ”väggen”</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/netflix-visar-upp-nordisk-satsning-pa-stockholms-filmfestival/">
						    
							<img src="/contentassets/847525d71e48469088b313f975fe73d2/netflix.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Stockholms Filmfestival</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/netflix-visar-upp-nordisk-satsning-pa-stockholms-filmfestival/"><h1>Netflix visar upp sin nordiska satsning</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/seb-uppdrag-granskning-rapporterar-om-misstankt-penningtvatt/">
						    
							<img src="/contentassets/1bc891dfe9494f4b88fe011cee5e5901/sebskatt2018.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/seb-uppdrag-granskning-rapporterar-om-misstankt-penningtvatt/"><h1>SEB misstänks för penningtvätt – aktien rasar</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/apple-potential-for-brant-okande-annonsintakter/">
						    
							<img src="/contentassets/1fc83ebc191e4b9288694ba03a832024/apple_for-all-mankind-premiere_the-cast_101519-cut.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">analytiker</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/apple-potential-for-brant-okande-annonsintakter/"><h1>Apples annonsintäkter spås öka drastisk – passera 100 miljarder</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/franska-och-svenska-toppstudenter-satter-ytterligare-press-pa-ohallbara-foretag/">
						    
							<img src="/contentassets/1adef2538c6c4a30ba35cb3d28bd7c4c/klimatstudenter.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Hållbart</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/franska-och-svenska-toppstudenter-satter-ytterligare-press-pa-ohallbara-foretag/"><h1>Toppstudenter sätter press på ohållbara företag</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/diamanter-petra-diamonds-saljer-bla-diamant-for-741.000-usdct/">
						    
							<img src="/contentassets/2b0090a9f7fe4a8bb96ed804b36763ec/blue-diamond-press.png?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Petra Diamonds</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/diamanter-petra-diamonds-saljer-bla-diamant-for-741.000-usdct/"><h1>Så mycket kostade den sällsynta rådiamanten</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/15/elektas-nedgang-den-storsta-pa-fyra-ar-svag-tillvaxt-i-orderboken-enligt-morgan-stanley/">
							    
								<img src="/contentassets/18a50fc4801a4a7d81d95dd39561a088/elekta.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">vinstvarning</div>
								<a href="/nyheter/2019/11/15/elektas-nedgang-den-storsta-pa-fyra-ar-svag-tillvaxt-i-orderboken-enligt-morgan-stanley/"><h2 class="article-title">Elektas nedgång den största på fyra år</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/15/fi-starker-arbetet-mot-penningtvatt/">
							    
								<img src="/contentassets/722776df050e4117a0d9fadaf36c509c/finansinspektionen_tt-cut.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">FI</div>
								<a href="/nyheter/2019/11/15/fi-starker-arbetet-mot-penningtvatt/"><h2 class="article-title">Finansinspektionen tar hårdare tag mot penningtvätt – tredubblar satsningar</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/ica-aktien-rejalt-overvarderad-och-kan-rasa-75-procent-enligt-kommentar/">
						    
							<img src="/globalassets/ica-ehandel-pressbild.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">kommentar</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/ica-aktien-rejalt-overvarderad-och-kan-rasa-75-procent-enligt-kommentar/"><h1>”ICA-aktien kan rasa 75%”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/borsen-idag/">
						    
							<img src="/contentassets/8dfe54722cd6472cbea871dff6879df3/borsen-fredriksandberg-tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen idag</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/borsen-idag/"><h1>Fingerprint Cards och hemmafixarjätten backar på fredagsbörsen</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/fiskodling-mowi-grieg-seafood-och-salmar-har-stamts-av-usa/">
						    
							<img src="/contentassets/80a736538e48427ba44da4788d7fb835/lax.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Kapital</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/fiskodling-mowi-grieg-seafood-och-salmar-har-stamts-av-usa/"><h1>Norska fiskodlare utreds för kartell – misstänks samarbeta om priset på lax</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/antitrustutredningen-mot-alphabet-kan-vaxa/">
						    
							<img src="/contentassets/3efb02cc5c9c48319b0591569d2eb00f/google.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Nyheter</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/antitrustutredningen-mot-alphabet-kan-vaxa/"><h1>Antitrustutredning mot Googles moderbolag kan växa</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/11/15/usa-och-kina-narmar-sig-handelsavtal---kudlow/">
						    
							<img src="/contentassets/914e53b087ca4b55bf22d04967f11e76/trump-jinping-foto-tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Handelskrig</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/11/15/usa-och-kina-narmar-sig-handelsavtal---kudlow/"><h1>Uppgifter: USA och Kina närmar sig handelsavtal – ”Har skett stora framsteg”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/14/nu-kommer-restaurangappen-som-slopar-gigekonomin--lagar-maten-sjalva/">
							    
								<img src="/contentassets/5ac285495c034d988eb11715be22b2fe/favo.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter</div>
								<a href="/nyheter/2019/11/14/nu-kommer-restaurangappen-som-slopar-gigekonomin--lagar-maten-sjalva/"><h2 class="article-title">De slopar gigekonomin med sin matapp – lagar och kör ut rätterna själva</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/14/tesla-har-fatt-tummen-upp-for-massproduktion-vid-shanghai-gigafactory/">
							    
								<img src="/contentassets/ed436390600a489d9bd5757314357bb3/tesla.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter</div>
								<a href="/nyheter/2019/11/14/tesla-har-fatt-tummen-upp-for-massproduktion-vid-shanghai-gigafactory/"><h2 class="article-title">Snart kommer Tesla-bilar som är ”Made in China”</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/14/wework-redovisar-miljardforlust/">
							    
								<img src="/contentassets/8a607b9783854565838716af82f08836/wework.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter</div>
								<a href="/nyheter/2019/11/14/wework-redovisar-miljardforlust/"><h2 class="article-title">Miljardförlust för krisande Wework</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/14/mq-byter-namn-till-marqet-och-blir-konceptkedja/">
							    
								<img src="/contentassets/99075178a2cf4393b89420a40c5bd372/marqet.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter</div>
								<a href="/nyheter/2019/11/14/mq-byter-namn-till-marqet-och-blir-konceptkedja/"><h2 class="article-title">Pressade MQ görs om – byter namn till Marqet och blir konceptkedja</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/11/14/oscar-properties-klattrar-82-procent-justerat-for-avskiljd-teckningsratt/">
							    
								<img src="/contentassets/784eec59ceac483bbb669d7652729ddc/bostad-oscar-properties-tomas-oneborg-svd.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börsen</div>
								<a href="/nyheter/2019/11/14/oscar-properties-klattrar-82-procent-justerat-for-avskiljd-teckningsratt/"><h2 class="article-title">Krisande Oscar Properties tokrusar</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/10/11/veckans-affarer-superforetagen-2019/">
	    
		<img src="/globalassets/bilder/superftg19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Superföretag 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/10/11/veckans-affarer-superforetagen-2019/"><h1>HELA LISTAN: Sveriges 717 Superföretag 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/">
	    
		<img src="/contentassets/59e10973910040e485ff16e74e76c1dd/1an.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/"><h1>Hela listan: Sveriges 101 Supertalanger 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/">
	    
		<img src="/contentassets/19a4b3f1b6f3497f8eabae4cb65a633f/globalamalencollage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STOR SPECIAL</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/"><h1>Världens 17 smartaste och viktigaste affärsidéer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl06_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/11/11/omfattande-transformation-gor-postnord-it-redo-for-framtiden-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/postnord_1100_77.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">transformationsresa</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/11/11/omfattande-transformation-gor-postnord-it-redo-for-framtiden-owilli/"><h1>Omfattande transformation gör PostNord IT redo för framtiden</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl07_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/11/06/strikta-krav-pa-hallbarhet--svanenmarkt-rantefond-med-fokus-pa-barkraftiga-bolag-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/pareto_1100_1.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">bärkraftiga bolag</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/11/06/strikta-krav-pa-hallbarhet--svanenmarkt-rantefond-med-fokus-pa-barkraftiga-bolag-owilli/"><h1>Strikta krav på hållbarhet – Svanenmärkt räntefond med fokus på bärkraftiga bolag</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/">
	    
		<img src="/contentassets/bdde6f3e59104bc2ad54693f952e53f7/nmk19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/"><h1>De är Näringslivets 125 mäktigaste kvinnor 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class="">
				<div class="event-date"><strong>27</strong> nov</div>
				<div class="event-meta">27 nov 2019  </div>
				<a href="https://konferens.va.se/Events/100000427/kop-slit-atervinn-frukostseminarium-med-sis">Köp! Slit! Återvinn!</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>28</strong> nov</div>
				<div class="event-meta">28 nov 2019  </div>
				<a href="https://konferens.va.se/Events/100000724/mangfald-och-inkludering-for-ett-framgangsrikt-foretagande-frukostseminarium-med-sjr">Mångfald och inkludering för ett framgångsrikt företagande</a>
			</li>
		
</ul>
</div>


</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl11_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/11/11/darfor-maste-kundkrav-driva-datacenterleverantorernas-grona-omstallning-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/conapto_1100_11.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Klimatsmart IT</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/11/11/darfor-maste-kundkrav-driva-datacenterleverantorernas-grona-omstallning-owilli/"><h1>Därför måste kundkrav driva datacenterleverantörernas gröna omställning</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12590455:2355D4B9-0DC7-43BA-BB46-71DABFC8C86E">RÅVAROR: OLJA OCH METALLER - TABELL</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12589736:C381AB44-0103-4D19-8184-A69234DD0234">BINERO: FÖRESLÅR UTDELNING 3:00 KR/AKTIE</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12589370:3AFB4341-39D7-45F7-9120-51BDF847BE83">EUROPABÖRSER: BRITTISKA BT GROUP BACKADE, STOXX 600 +0,3%</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12589317:3D6A8A59-B481-4B54-AB1C-33F27871565F">BÖRSEN: ORO FÖR KOMMANDE TV-PROGRAM SÄNKTE SEB, OMXS30 OFÖR</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12589318:CC7CC7D4-E6BB-4CCA-8A6D-89DCEBA47C71">NORDEN: FISKODLARE TYNGDE OSLO, MAERSK STEG, VINX30 +0,4%</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/11/15/seb-uppdrag-granskning-rapporterar-om-misstankt-penningtvatt/">SEB misstänks för penningtvätt – aktien rasar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/14/oscar-properties-klattrar-82-procent-justerat-for-avskiljd-teckningsratt/">Krisande Oscar Properties tokrusar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/15/ica-aktien-rejalt-overvarderad-och-kan-rasa-75-procent-enligt-kommentar/">”ICA-aktien kan rasa 75%”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/11/fran-olja-till-superbatteri/">Oljeentreprenören som sadlade om - hans nya superbatteri är "90 % billigare än litium och håller upp till 40 år"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/15/franska-och-svenska-toppstudenter-satter-ytterligare-press-pa-ohallbara-foretag/">Toppstudenter sätter press på ohållbara företag</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/11/11/fran-olja-till-superbatteri/">Oljeentreprenören som sadlade om - hans nya superbatteri är "90 % billigare än litium och håller upp till 40 år"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/13/det-ar-intecooltatt-arbeta-over--det-ar-coolt-att-ha-balans/">”Det är inte coolt att jobba över – det är coolt att ha balans”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/14/oscar-properties-klattrar-82-procent-justerat-for-avskiljd-teckningsratt/">Krisande Oscar Properties tokrusar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/11/scb-ska-rakna-om-svensk-bnp-efter-fel-i-arbetskraftssiffrorna/">Efter sifferfusk: Nu tvingas SCB räkna om svensk BNP</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/11/05/sa-ska-algbolaget-fa-fart-pa-forsaljningen-vi-maste-tillbaka-till-ritbordet/">Så ska algbolaget få fart på försäljningen: ”Vi måste tillbaka till ritbordet”</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-11-16 02:30:33 -->
<!-- List created week 2019-11-16 02:30:33 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/contentassets/8f129075af694fe8b86291ff015849b3/001-omslag-cut.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
    
    <button class="styled-button xf478">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.xf478').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h2 class="section-heading">VA KVINNA PODCAST</h2>
<div class="article-slider podcast">

    
		<div class="article-slider podcast">
			<div class="owl-carousel owl-theme">
	
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-1-anna-bergstrom/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/avsnitt_vakvinnapodd_maner_5o.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Anna Bergström - Näringslivets mäktigaste samhällsförändrare 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-2-asa-bergman/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/asa_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Åsa Bergman, Näringslivets mäktigaste kvinna 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-3-pernilla-ramslov/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/pernilla_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Pernilla Ramslöv, Näringslivets mäktigaste entreprenör 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-4-sarah-mcphee/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/sarah_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Sarah McPhee, Näringslivets mäktigaste kvinnliga styrelseproffs 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-5-ishtar-touailat/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/ishtar_bild.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Ishtar Touailat, Framtidens ledare, Årets IT-Kvinna och Supertalang</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
		</div>
						
		<div class="article-slider-nav">
			<span class="label"></span>
			<div class="prev"></div>
			<div class="next"></div>
		</div>
		</div>
	
</div>



							
							
									
							
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl08_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/11/06/sa-optimerar-du-framtida-kreditforluster-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/avoiding-credit.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Creditsafe</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/11/06/sa-optimerar-du-framtida-kreditforluster-owilli/"><h1>Så optimerar du framtida kreditförluster</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">
	    
		<img src="/globalassets/bilder/buffett-tt.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Barn och pengar</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/"><h1>Warren Buffett: Här är de största misstagen föräldrar gör när de lär sina barn om pengar</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl13_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/11/12/festivalisering-ersatter-den-traditionella-konferensen--det-har-bor-du-kanna-till/">
	    
		<img src="/globalassets/bilder/natives---bilder/pa-jobbet-191112-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Påjobbet-podden</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/11/12/festivalisering-ersatter-den-traditionella-konferensen--det-har-bor-du-kanna-till/"><h1>"Festivalisering" ersätter den traditionella konferensen – det här bör du känna till</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/14/psykopater-och-narcissister-insights/">
	    
		<img src="/contentassets/5a91ae31405e45d4b580d4f221831d76/ego.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Rekrytering</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/14/psykopater-och-narcissister-insights/"><h1>Undvik att anställa psykopater och narcissister – med de här knepen</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/">
	    
		<img src="/contentassets/dba7a1fcbd1d422c9c45b1a7b04fc1ac/helgis3_1.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Helgspecial - del 1</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/"><h1>Reportage: Bakom kulisserna på paradisön Mauritius</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/">
	    
		<img src="/contentassets/7cfb98297d4042b3aa98b6365ca1aa5e/david-cameron-inkomptetenta-ledare.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">LEDARSKAP</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/"><h1>Därför blir så många inkompetenta män ledare – och så kan det förhindras</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		 <div class="snipContainer">
<figure class="snip1529">

  <div class="date"><span class="day">BLOGG</span><span class="month"></span></div>
  <figcaption>
    <h3>Följ chefredaktören på klimatresan</h3>
    <p>Under 2019 utmanar Veckans Affärer sina läsare att minska sina affärsresor med flyg med hälften. Chefredaktör Åsa Uhlin håller koll på hur det går med det och sitt eget mål att flyga mindre på bloggen VA:s klimatresa.</p>

  </figcaption>
  <a href="https://www.va.se/Mer_VA/vas-klimaresa/"></a>

</figure>
</div>

<style>
.snip1529 {
  box-shadow: 0 0 5px rgba(0, 0, 0, 0.15);
  color: #ffffff;
  font-family: 'Open Sans', Arial, sans-serif;
  font-size: 16px;
  line-height: 1.6em;
  /*margin: 10px;
  max-width: 310px;
  min-width: 250px;*/
  overflow: hidden;
  position: relative;
  text-align: left;
  width: 100%;
  height: 350px;
  background-color: rgba(0, 0, 0, 0.25);
    
}

.snipContainer{
background-image: url(/globalassets/va-kvinna/stocksnap_9fhpv5zpbx3x4.jpg);
}

.snip1529 * {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-transition: all 0.25s ease;
  transition: all 0.25s ease;
}

.snip1529 img {
  max-width: 100%;
  vertical-align: top;
  position: relative;
}

.snip1529 figcaption {
  padding: 25px 20px 25px;
  position: absolute;
  bottom: 0;
  z-index: 1;
}

.snip1529 .date {
  background-color: #fff;
  color: #333;
  font-size: 18px;
  font-weight: 800;
  /*min-height: 48px;*/
  min-width: 48px;
  padding: 10px 5px;
  position: absolute;
  right: 15px;
  text-align: center;
  text-transform: uppercase;
  top: 0;
  font-family: 'Oswald', sans-serif;
}

.snip1529 .date span {
  display: block;
  line-height: 14px;
}

.snip1529 .date .month {
  font-size: 11px;
}

.snip1529 h3,
.snip1529 p {
  margin: 0;
  padding: 0;
}

.snip1529 h3 {
  font-weight: 800;
  letter-spacing: -0.4px;
}

.snip1529 a {
  left: 0;
  right: 0;
  top: 0;
  bottom: 0;
  position: absolute;
  z-index: 1;
}


}</style>
	</div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.2.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/va_01_omslag_04-2018.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201911160230"></script>
<script src="/Static/js/main.js?c=201911160230"></script>
<script src="/Static/js/custom.js?csf=201911160230"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

