﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Nytt lagförslag hotar gig-arbete" />
<meta property="og:image" content="http://www.va.se/contentassets/a8fd62ac0abb491999f260ab807b1992/uber-lyft-unsplash.jpg" />
<meta property="og:description" content="Lagförslaget har pressat Ubers och Lyfts aktier till rekordlåga nivåer. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />

<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201909121749" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201909121749" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201909121749" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	Nytt lagf&#246;rslag hotar gig-arbete - KALIFORNIEN
</title><meta name="description" content="Lagförslaget har pressat Ubers och Lyfts aktier till rekordlåga nivåer. " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/svensk-vindkraft-slar-rekord/">
													<img src="/contentassets/e8c289e255d6419db388d837c116fb1b/vindkraft-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Rekordår för svensk vindkraft – står nu för 14% av elanvändningen</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/11/totalfiasko-for-varldens-forsta-solvag/">
													<img src="/contentassets/197925d90668450ea1b695af58892a53/wattaway-wkipedia.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Totalfiasko för världens första ”solväg”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/12/zalando-testar-ateranvandbara-paket/">
													<img src="/contentassets/13a1a3a70a7d49e6865d81457651b23a/zalando.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Zalando hållbarhetssatsar – med återanvändbara fraktväskor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/12/usa-forbjuder-smaksatta-e-cigaretter/">
													<img src="/contentassets/1c0b46f2d5b9441486e4a5fed3bd180d/ecigarette-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">USA förbjuder smaksatta e-cigaretter – efter dödsfall</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/11/totalfiasko-for-varldens-forsta-solvag/">
													<img src="/contentassets/197925d90668450ea1b695af58892a53/wattaway-wkipedia.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Totalfiasko för världens första ”solväg”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/11/veckans-malgorare/">
													<img src="/contentassets/fd0d4c59444d48e0a44dfbc07674953a/innovation.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hans smarta lösning minskar vattenbehovet med 30 procent</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/10/mcdonalds-koper-ai-bolag-som-ska-automatisera-drive-thru-tjansten/">
													<img src="/contentassets/5a1d61d9b25d448b820073b19fd04c73/mcdonalds-drive-in.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Snart kan McDonads använda AI-robotar i sin drive thru-tjänst</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/10/bitcoin-inte-funktionell-som-valuta-enligt-twitters-vd-jack-dorsey/">
													<img src="/contentassets/516e54d55c064732a49472d1fb5ff27d/jack-dorsey-flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Twitters vd: Bitcoin inte duglig som valuta</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/frankrike-blockerar-libra-i-europa/">
													<img src="/globalassets/bilder/personer/z/zuckerberg/mark_zuckerberg_sad.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Frankrike kommer att blockera Facebooks kryptovaluta Libra i Europa</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/12/undersokning-stort-intresse-i-sverige-for-disney-och-apples-kommande-streamingtjanster/">
													<img src="/contentassets/0417b6db30b0472cae94511da41af234/streaming-unsplash2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Snart kommer Apple och Disneys nya streamingtjänster till Sverige</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/05/facebook-nara-halv-miljard-telefonnummer-i-ny-lacka---media/">
													<img src="/contentassets/c763faa181f64fee8f02fc53debf2f3a/lacka-fb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">419 miljoner telefonnummer läckta från Facebook</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/29/microsoft-slapper-hololens-2-i-september/">
													<img src="/contentassets/2c3b5f9f85d148e7a34bf03cca7c7709/hololens2_healthcare2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu släpper Microsoft Hololens 2</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/04/det-behovs-fler-investerare-som-foljer-gaming-klarna-och-spotify-exemplen-inom-greentech---det-ar-svart-hitta-riskvilligt-kapital/">
													<img src="/contentassets/e09f18f67eb9442181e8a153339003cd/_mg_8071-markus-hokfelt-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Det krävs fler investerare som följer Klarna och Spotify-exemplen inom greentech</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/06/utsikt-fran-urbana-utkanter/">
													<img src="/contentassets/c6e81fdf1e5345e4b159261ad724065c/kopenhamn-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Utsikt från urbana utkanter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/06/ulfs-spaning-vem-ska-radda-modebranschen/">
													<img src="/contentassets/b75766cd3ade4a468c7b249ae5d275be/ulf_skarin_spa_006.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ulfs spaning: Vem ska rädda modebranschen?</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/05/750-mkr-ska-gora-stockholm-varldsetta-pa-entreprenorskartan-insights/">
													<img src="/contentassets/4cb573528a13405eb700a0d476429971/namnlost-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">750 miljoner kronor ska göra Stockholm världsetta på entreprenörskartan</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/zalando-testar-ateranvandbara-paket/">
													<img src="/contentassets/13a1a3a70a7d49e6865d81457651b23a/zalando.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Zalando hållbarhetssatsar – med återanvändbara fraktväskor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/22/succe-for-coop/">
													<img src="/contentassets/cc197e9e33ed4312a1c56f44aac6bc6a/coop_extra_fana.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu kan du stilla nattsuget - Coop har lanserat obemannad butik</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/22/sa-lockar-du-till-dig-alla-kopstarka-kinesiska-turister-insights/">
													<img src="/contentassets/304e2c97e0094a24abbf331a5653db3f/kinesiska-turister.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så lockar du till dig världens mest köpstarka turister</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/22/okning-av-kinesiska-och-indiska-gaster-i-stockholm/">
													<img src="/contentassets/46dfc7487d8843f686b4d53c1ee27d6c/turism1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Turistboom i Stockholm: Jätteökning av kinesiska och indiska besökare</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/04/det-behovs-fler-investerare-som-foljer-gaming-klarna-och-spotify-exemplen-inom-greentech---det-ar-svart-hitta-riskvilligt-kapital/">
													<img src="/contentassets/e09f18f67eb9442181e8a153339003cd/_mg_8071-markus-hokfelt-cut.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Det krävs fler investerare som följer Klarna och Spotify-exemplen inom greentech</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/12/ny-kursrusning-i-kaffebolaget/">
													<img src="/contentassets/213195a4d8524042bf27a31b14c20d0f/kaffe-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ny kursrusning i kaffebolaget</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/12/frankrike-blockerar-libra-i-europa/">
													<img src="/globalassets/bilder/personer/z/zuckerberg/mark_zuckerberg_sad.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Frankrike kommer att blockera Facebooks kryptovaluta Libra i Europa</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/12/ecb-besked-om-atgarder/">
													<img src="/contentassets/80e028f447134e998803f272dfa31cd7/ecb.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">ECB sänker räntan till minus 0,5% och återupptar obligationsköp</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/hallbarhet---en-fraga-i-naringslivets-fokus/">
													<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/190904-anna-johnson-vake.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hållbarhet - en fråga i näringslivets fokus</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/04/fanny-widman-vake/">
													<img src="/contentassets/6af59809e2594fb096aa63bd1188f087/fannywidman.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Unga poddstjärnan om jämställdhet i arbetslivet – och varför det räcker för män att göra ett ”killräckligt” resultat</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/03/nu-satsar-event-gurun-tyler-crowley-pa-att-gora-varldens-storsta-hackaton-for-kvinnor/">
													<img src="/globalassets/bilder/tyler_crawley_brian_solis_flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Eventgurun som varit med och byggt  Stockholms tech- och startupvärld - nu ska han göra världens största hackaton för kvinnor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">
													<img src="/contentassets/bbf081d451dc43f1a033905df5924152/helgis-kalle.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/entreprenor/va-kvinna-podcast/">VA Kvinna Podcast</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/hallbarhet---en-fraga-i-naringslivets-fokus/">
													<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/190904-anna-johnson-vake.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hållbarhet - en fråga i näringslivets fokus</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/04/fanny-widman-vake/">
													<img src="/contentassets/6af59809e2594fb096aa63bd1188f087/fannywidman.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Unga poddstjärnan om jämställdhet i arbetslivet – och varför det räcker för män att göra ett ”killräckligt” resultat</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/03/nu-satsar-event-gurun-tyler-crowley-pa-att-gora-varldens-storsta-hackaton-for-kvinnor/">
													<img src="/globalassets/bilder/tyler_crawley_brian_solis_flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Eventgurun som varit med och byggt  Stockholms tech- och startupvärld - nu ska han göra världens största hackaton för kvinnor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">
													<img src="/contentassets/bbf081d451dc43f1a033905df5924152/helgis-kalle.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/hallbarhet---en-fraga-i-naringslivets-fokus/">
													<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/190904-anna-johnson-vake.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hållbarhet - en fråga i näringslivets fokus</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/04/fanny-widman-vake/">
													<img src="/contentassets/6af59809e2594fb096aa63bd1188f087/fannywidman.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Unga poddstjärnan om jämställdhet i arbetslivet – och varför det räcker för män att göra ett ”killräckligt” resultat</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/03/nu-satsar-event-gurun-tyler-crowley-pa-att-gora-varldens-storsta-hackaton-for-kvinnor/">
													<img src="/globalassets/bilder/tyler_crawley_brian_solis_flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Eventgurun som varit med och byggt  Stockholms tech- och startupvärld - nu ska han göra världens största hackaton för kvinnor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">
													<img src="/contentassets/bbf081d451dc43f1a033905df5924152/helgis-kalle.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://konferens.va.se/Events/100000278/jamstallt-naringsliv">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/hallbarhet---en-fraga-i-naringslivets-fokus/">
													<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/190904-anna-johnson-vake.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hållbarhet - en fråga i näringslivets fokus</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/04/fanny-widman-vake/">
													<img src="/contentassets/6af59809e2594fb096aa63bd1188f087/fannywidman.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Unga poddstjärnan om jämställdhet i arbetslivet – och varför det räcker för män att göra ett ”killräckligt” resultat</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/03/nu-satsar-event-gurun-tyler-crowley-pa-att-gora-varldens-storsta-hackaton-for-kvinnor/">
													<img src="/globalassets/bilder/tyler_crawley_brian_solis_flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Eventgurun som varit med och byggt  Stockholms tech- och startupvärld - nu ska han göra världens största hackaton för kvinnor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">
													<img src="/contentassets/bbf081d451dc43f1a033905df5924152/helgis-kalle.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/09/12/hallbarhet---en-fraga-i-naringslivets-fokus/">
													<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/190904-anna-johnson-vake.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hållbarhet - en fråga i näringslivets fokus</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/04/fanny-widman-vake/">
													<img src="/contentassets/6af59809e2594fb096aa63bd1188f087/fannywidman.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Unga poddstjärnan om jämställdhet i arbetslivet – och varför det räcker för män att göra ett ”killräckligt” resultat</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/09/03/nu-satsar-event-gurun-tyler-crowley-pa-att-gora-varldens-storsta-hackaton-for-kvinnor/">
													<img src="/globalassets/bilder/tyler_crawley_brian_solis_flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Eventgurun som varit med och byggt  Stockholms tech- och startupvärld - nu ska han göra världens största hackaton för kvinnor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">
													<img src="/contentassets/bbf081d451dc43f1a033905df5924152/helgis-kalle.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1651,45 <span class="stock-change up">0,845 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 4063,23 <span class="stock-change up">1,333 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 1032,42 <span class="stock-change down">-0,21 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 27222,3 <span class="stock-change up">0,314 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 7942,1 <span class="stock-change up">0,691 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,65 <span class="stock-change down">-0,022 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,65 <span class="stock-change down">-0,296 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 59,9 <span class="stock-change down">-1,852 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1506,86 <span class="stock-change up">0,652 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/contentassets/a8fd62ac0abb491999f260ab807b1992/uber-lyft-unsplash.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Unsplash</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">KALIFORNIEN</span>
                        <span class="article-date">Publicerad 2019-09-11 10:24 av <strong class="article-author">Direkt</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Nytt lagförslag hotar gig-arbete+–+http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Nytt lagförslag hotar gig-arbete</h1>
                    <div class="article-preamble">
	<p><span>Lagförslaget har pressat Ubers och Lyfts aktier till rekordlåga nivåer.</span></p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>Kaliforniens senat i delstatshuvudstaden Sacramento röstade på tisdagen en lag som försvårar för bolag att anlita så kallade ”gig-arbetare”, vilka utgör en fundamental del av flera techbolags affärsstrategier.&nbsp;</p>
<p>Delstatens beslut gällande lagförslaget ”Assembly Bill 5” innebär att Ubers, Lyfts och flera andra bolag inom skjutsdelning och olika typer av leveranstjänster försvåras avsevärt. Det blir otillåtet att anlita självständiga förare och bolagen kan i stället tvingas anställa förarna.</p>
<p>Skjutsdelningstjänsterna Uber och Lyft, som varit två av de mest uppmärksammade tech-noteringarna för året, har backat till nya lägstanoteringar på Wall Street under den senaste veckan sedan lagförslaget lagts fram inför tisdagens omröstning.</p>
<p>Debatten om gig-arbetarnas tillvaro har kommit att bli en global fråga, med fokus på hur tech-ekonomin hotar att försvaga arbetares tillgång till konventionella förmånsrättigheter som semester, sjukledighet, minimilön och andra komponenter i fackliga avtal.</p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p>Uber och Lyft har tillsammans med hemleveransbolaget Door Dash propagerat mot lagförslaget. Techbolagen har också försökt nå en sept uppgörelse med Kalifornien. I augusti föreslogs 21 dollar i timmen i minimilön samt förmåner som sjukledighet och möjlighet till facklig organisation.</p>
<p>Sedan stängning på dagen för respektive börsintroduktioner tidigare i år har Lyfts aktie backat med 42 procent, medan Ubers aktie backat 20 procent.<br /><br /><strong>Läs även: <a href="/nyheter/2019/06/13/sverige-i-gig-toppen---men-systemen-maste-reformeras/" target="_blank">Sverige i gigtoppen – ”killing zone” hotar</a></strong></p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/u/uber/'>Uber</a></li><li><a href='/taggar/l/lyft/'>Lyft</a></li><li><a href='/taggar/g/gig-ekonomin/'>Gig-ekonomin</a></li><li><a href='/taggar/u/usa/'>USA</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Nytt lagförslag hotar gig-arbete+–+http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/&amp;title=Nytt+lagf%c3%b6rslag+hotar+gig-arbete" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Nytt lagförslag hotar gig-arbete&amp;body=http://www.va.se/nyheter/2019/09/11/uberlyft-kalifornien-lagstiftar-mot-gig-arbete/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/09/11/veckans-malgorare/">Hans smarta lösning minskar vattenbehovet med 30 procent</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/11/totalfiasko-for-varldens-forsta-solvag/">Totalfiasko för världens första ”solväg”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/11/trump-fed-bor-sanka-rantan-till-noll-eller-lagre/">Trump vill sänka räntan ”ner till noll, eller lägre”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/11/swedbank-fornekar-att-dokument-ska-ha-manipulerats/">Swedbanks stjärnadvokat går till motattack</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/12/affarsvarlden-rekommendationer/">Dagens heta aktietips: Två teknikbolag du borde ha i portföljen</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/09/06/nu-varderas-det-lilla-svenska-solcellsbolaget-till-hela-6-miljarder---utan-en-enda-krona-i-forsaljning/">Det lilla svenska solcellsbolaget värderat till 6 miljarder – utan en krona i försäljning</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/09/elbil-vw-bubbla/">Nu kommer e-Bubblan</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/10/finans-spiltan-vill-splitta-sveriges-dyraste-aktie/">Split i Spiltan ”Sveriges dyraste aktie”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/06/volkswagen-salde-slut-pa-sin-nya-helt-elektriska-modell-id.3-innan-bilen-var-till-forsaljning/">Volkswagen sålde slut på sin nya helt elektriska modell ID.3 - innan bilen var till försäljning</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-09-12 17:49:55 -->
<!-- List created week 2019-09-12 17:49:55 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/08/30/begreppen-du-maste-ha-koll-pa--en-ordlista-for-foretagaren/">
        <img src="/globalassets/bilder/natives---bilder/dbt-b-1100.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">Företagande</div>
        <a href="/nyheter/2019/08/30/begreppen-du-maste-ha-koll-pa--en-ordlista-for-foretagaren/"><h1>Begreppen du måste ha koll på – en ordlista för företagaren</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/11/totalfiasko-for-varldens-forsta-solvag/">
						    
							<img src="/contentassets/197925d90668450ea1b695af58892a53/wattaway-wkipedia.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Wattaway</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/11/totalfiasko-for-varldens-forsta-solvag/"><h1>Totalfiasko för världens första ”solväg”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/ecb-besked-om-atgarder/">
						    
							<img src="/contentassets/80e028f447134e998803f272dfa31cd7/ecb.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Räntebesked</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/ecb-besked-om-atgarder/"><h1>ECB sänker räntan till minus 0,5% och återupptar obligationsköp</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/regeringen-foreslar-paket-for-aldre/">
						    
							<img src="/contentassets/b7ccd92dd1694496800ea13092de859c/aldreomsorg-unsplash.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Politik</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/regeringen-foreslar-paket-for-aldre/"><h1>Regeringen stärker insatser för äldre – föreslår sänkt skatt och höjt grundskydd för pensionärer</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/zalando-testar-ateranvandbara-paket/">
						    
							<img src="/contentassets/13a1a3a70a7d49e6865d81457651b23a/zalando.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Klimatsmart</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/zalando-testar-ateranvandbara-paket/"><h1>Zalando hållbarhetssatsar – med återanvändbara fraktväskor</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/11/heja-framtiden-susanne-birgesdotter/">
						    
							<img src="/contentassets/8da3ef9764c14255bce133b9eddb5b7a/susannebirgersdotter-hejaframtiden.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Heja Framtiden</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/11/heja-framtiden-susanne-birgesdotter/"><h1>Sveriges app-drottning: Res dig efter konkurser och ”våga bygga större”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/12/northmill-far-banktillstand/">
							    
								<img src="/contentassets/2cd41d1ec3fa4be79a03204e0427e829/northmill-pressmeddelande.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Northmill</div>
								<a href="/nyheter/2019/09/12/northmill-far-banktillstand/"><h2 class="article-title">Här är helt nya svenska banken – som siktar på Europaexpansion</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/12/ny-kursrusning-i-kaffebolaget/">
							    
								<img src="/contentassets/213195a4d8524042bf27a31b14c20d0f/kaffe-unsplash.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börsen</div>
								<a href="/nyheter/2019/09/12/ny-kursrusning-i-kaffebolaget/"><h2 class="article-title">Ny kursrusning i kaffebolaget</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/frankrike-blockerar-libra-i-europa/">
						    
							<img src="/globalassets/bilder/personer/z/zuckerberg/mark_zuckerberg_sad.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Digitalt</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/frankrike-blockerar-libra-i-europa/"><h1>Frankrike kommer att blockera Facebooks kryptovaluta Libra i Europa</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/svensk-vindkraft-slar-rekord/">
						    
							<img src="/contentassets/e8c289e255d6419db388d837c116fb1b/vindkraft-unsplash.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Hållbarhet</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/svensk-vindkraft-slar-rekord/"><h1>Rekordår för svensk vindkraft – står nu för 14% av elanvändningen</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/bopriserna-kan-stiga-i-ar/">
						    
							<img src="/globalassets/bilder/genrebilder/b/bostadsbilder/bostad-tomasoneborg-tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Bostäder</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/bopriserna-kan-stiga-i-ar/"><h1>Förändrade bostadsprognoser – priserna kan stiga i år</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/undersokning-stort-intresse-i-sverige-for-disney-och-apples-kommande-streamingtjanster/">
						    
							<img src="/contentassets/0417b6db30b0472cae94511da41af234/streaming-unsplash2.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Serier</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/undersokning-stort-intresse-i-sverige-for-disney-och-apples-kommande-streamingtjanster/"><h1>Snart kommer Apple och Disneys nya streamingtjänster till Sverige</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/09/12/affarsvarlden-rekommendationer/">
						    
							<img src="/contentassets/9262fc98fb014e0caa084a170f493c5d/portfolj.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Investeringar</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/09/12/affarsvarlden-rekommendationer/"><h1>Dagens heta aktietips: Två teknikbolag du borde ha i portföljen</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/12/borsen-idag-12-sep-2019/">
							    
								<img src="/globalassets/bilder/genrebilder/i/investera/borsen_mostphotos.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börsen idag</div>
								<a href="/nyheter/2019/09/12/borsen-idag-12-sep-2019/"><h2 class="article-title">Börsen öppnar upp - men gamingbolaget rasar tvåsiffrigt</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/12/usa-forbjuder-smaksatta-e-cigaretter/">
							    
								<img src="/contentassets/1c0b46f2d5b9441486e4a5fed3bd180d/ecigarette-unsplash.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Hälsa</div>
								<a href="/nyheter/2019/09/12/usa-forbjuder-smaksatta-e-cigaretter/"><h2 class="article-title">USA förbjuder smaksatta e-cigaretter – efter dödsfall</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/12/finska-arga-faglar-vinstvarnar/">
							    
								<img src="/globalassets/bilder/genrebilder/angry-birds.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Mobilspel</div>
								<a href="/nyheter/2019/09/12/finska-arga-faglar-vinstvarnar/"><h2 class="article-title">Finska arga fåglar vinstvarnar</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/12/londonborsen-vantas-avvisa-hongkongbud/">
							    
								<img src="/contentassets/83dca6d197fe4510a64553059aaab408/hongkongexchange-tt.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börs</div>
								<a href="/nyheter/2019/09/12/londonborsen-vantas-avvisa-hongkongbud/"><h2 class="article-title">Skepticism kring Hongkongbörsens bud på Londonbörsen – väntas tacka nej</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/09/11/trump-fed-bor-sanka-rantan-till-noll-eller-lagre/">
							    
								<img src="/contentassets/e107cfc31d9b465cb2972d4bf2abe3a3/donald-trump-flickr-3.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">”Fårskallar”</div>
								<a href="/nyheter/2019/09/11/trump-fed-bor-sanka-rantan-till-noll-eller-lagre/"><h2 class="article-title">Trump vill sänka räntan ”ner till noll, eller lägre”</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/09/06/helgis-hampa/">
	    
		<img src="/contentassets/278ebb1c33314001a4dcedb379ce0a1a/hampa-helgis.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Helgintervju</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/09/06/helgis-hampa/"><h1>Supertalangen som bygger hus av koldioxidnegativ industrihampa</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist-no-numbers">
    <!--Image-->
    <a href="https://www.vainsights.se/Veckans-Affarer">
        <div class="most-read-image-block" style="background-image: url(&#39;/globalassets/skarmavbild-2018-02-27-kl.-13.06.21.png&#39;);"></div>
    </a>
    <div class="section-heading-no-numbers">
        <a href="https://www.vainsights.se/Veckans-Affarer">
            <h1>Mer affärsnytta och inspiration för dig:</h1>
        </a>
    </div>
    
            <li><a href="https://app.vainsights.se/articles/637318">Ulfs spaning: Vem ska rädda modebranschen?</a></li>
        
            <li><a href="https://app.vainsights.se/articles/637095">750 Mkr ska göra Stockholm världsetta på entreprenörskartan</a></li>
        
            <li><a href="https://app.vainsights.se/articles/635896">Individuell lönesättning. Ställ tydliga krav och skapa sund spridning</a></li>
        
            <li><a href="https://app.vainsights.se/articles/635617">Supertalangen: Långt kvar till självkörande bilar</a></li>
        
</div>


</div><div>
	
    <h2 class="section-heading esignup-header">Nyhetsbrevet för det nya näringslivet:</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Gör som över 100 000 andra. Få de senaste trenderna och nyheterna till din inbox. Helt gratis.</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Registrera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('http://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på Veckans Affärers nyhetsbrev.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/">
	    
		<img src="/contentassets/59e10973910040e485ff16e74e76c1dd/1an.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/"><h1>Hela listan: Sveriges 101 Supertalanger 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/">
	    
		<img src="/contentassets/19a4b3f1b6f3497f8eabae4cb65a633f/globalamalencollage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STOR SPECIAL</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/"><h1>Världens 17 smartaste och viktigaste affärsidéer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl08_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/09/11/stort-intresse-for-den-nordiska-transaktionsmarknaden-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/peter_naslund_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Stor efterfrågan</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/09/11/stort-intresse-for-den-nordiska-transaktionsmarknaden-owilli/"><h1>Stort intresse för den nordiska transaktionsmarknaden</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/">
	    
		<img src="/globalassets/bilder/nyvaokar.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nyheter</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/"><h1>Läsarna fortsätter att strömma till Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/">
	    
		<img src="/contentassets/fe0d2671e4f942d7abcf60fcbec6c5df/bildinsightsny1340901.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">PREMIUM</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/"><h1>Testa VA Insights och få exklusiv access med mer av det bästa från Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/">
	    
		<img src="/globalassets/bilder/omslagscollage18.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nummer ett</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/"><h1>Veckans Affärer ökar mest i svensk press</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl12_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/09/05/fondita-satsar-pa-halsan--for-langsiktiga-avkastningar-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/fondita_1100_1.png?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">goda framtidsutsikter</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/09/05/fondita-satsar-pa-halsan--for-langsiktiga-avkastningar-owilli/"><h1>Fondita satsar på hälsan – för långsiktiga avkastningar</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/">
	    
		<img src="/contentassets/bdde6f3e59104bc2ad54693f952e53f7/nmk19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/"><h1>De är Näringslivets 125 mäktigaste kvinnor 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class="">
				<div class="event-date"><strong>18</strong> sep</div>
				<div class="event-meta">18 sep 2019  </div>
				<a href="https://konferens.va.se/Events/100000367/vake-med-grant-thorthon">Från ägarlett till ägarstyrt</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>25</strong> sep</div>
				<div class="event-meta">25 sep 2019  </div>
				<a href="https://konferens.va.se/Events/100000285/arets-samhallsaktor">Årets Samhällsaktör</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>30</strong> sep</div>
				<div class="event-meta">30 sep 2019  </div>
				<a href="https://konferens.va.se/Events/100000420/konsten-att-upprepa-din-succe-frukostseminarium-med-bisnode">Konsten att upprepa din succé!</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>10</strong> okt</div>
				<div class="event-meta">10 okt 2019  </div>
				<a href="https://konferens.va.se/Events/100000449/e-prize-prisutdelning">Vem får 2019 års E-Prize?</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>16</strong> okt</div>
				<div class="event-meta">16 okt 2019  </div>
				<a href="/event/jamstallt-naringsliv/">Jämställt Näringsliv 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>18</strong> okt</div>
				<div class="event-meta">18 okt 2019  </div>
				<a href="https://konferens.va.se/Events/100000426/mobbad-pa-jobbet-frukostseminarium-med-unionen">Mobbad på jobbet</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>27</strong> nov</div>
				<div class="event-meta">27 nov 2019  </div>
				<a href="https://konferens.va.se/Events/100000427/kop-slit-atervinn-frukostseminarium-med-sis">Köp! Slit! Återvinn!</a>
			</li>
		
</ul>
</div>


</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl16_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/09/09/varldens-storsta-tavling-for-isv-startups-kommer-till-sverige-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/comet_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Comet Competition</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/09/09/varldens-storsta-tavling-for-isv-startups-kommer-till-sverige-owilli/"><h1>Världens största tävling för ISV-startups kommer till Sverige</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12034017:BCECB2A1-BAEC-4A65-820C-684BC00E0F6C">RESURS: KAPITALPOSITION STÄRKS MED NY BERÄKNINGSMETOD FÖR RISK</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12034018:5C1896ED-0877-49D2-983C-164379EAD00A">DANMARK: SÄNKER INLÅNINGSRÄNTA 10 PUNKTER TILL -0,75%</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12033944:A822BD2A-C7A3-4497-8465-5F7848BEF870">HANDEL: USA FÖRNEKAR ÖVERVÄGER INTERIMSAVTAL MED KINA - CNBC</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12033945:40C7294C-36DE-456E-9D7E-C2C1D4A2EDC0">RÄNTOR/VALUTOR: REJÄLA SVÄNGNINGAR EFTER ECB:S BREDSIDA</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=12033751:508E86EA-D2B4-445B-B637-FED1F1E44392">NEW YORK: UPPÅT EFTER ECB:S RÄNTEBESKED, S&P 500 +0,2%</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div><div>

</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/09/11/veckans-malgorare/">Hans smarta lösning minskar vattenbehovet med 30 procent</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/11/totalfiasko-for-varldens-forsta-solvag/">Totalfiasko för världens första ”solväg”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/11/trump-fed-bor-sanka-rantan-till-noll-eller-lagre/">Trump vill sänka räntan ”ner till noll, eller lägre”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/11/swedbank-fornekar-att-dokument-ska-ha-manipulerats/">Swedbanks stjärnadvokat går till motattack</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/12/affarsvarlden-rekommendationer/">Dagens heta aktietips: Två teknikbolag du borde ha i portföljen</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/09/06/nu-varderas-det-lilla-svenska-solcellsbolaget-till-hela-6-miljarder---utan-en-enda-krona-i-forsaljning/">Det lilla svenska solcellsbolaget värderat till 6 miljarder – utan en krona i försäljning</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/09/elbil-vw-bubbla/">Nu kommer e-Bubblan</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/10/finans-spiltan-vill-splitta-sveriges-dyraste-aktie/">Split i Spiltan ”Sveriges dyraste aktie”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/30/supertalangen-kvinnliga-riskkapitalister-betyder-fler-kvinnliga-entreprenorer/">Supertalangen: ”Kvinnliga riskkapitalister betyder fler kvinnliga entreprenörer”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/09/06/volkswagen-salde-slut-pa-sin-nya-helt-elektriska-modell-id.3-innan-bilen-var-till-forsaljning/">Volkswagen sålde slut på sin nya helt elektriska modell ID.3 - innan bilen var till försäljning</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-09-12 17:49:32 -->
<!-- List created week 2019-09-12 17:49:32 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/globalassets/bilder/vaettannr619.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
            <ul class="odd-grey-list odd-grey-list--scrollable">
        
            <li><a href="/va-superkarriar/2019/08/19/product-owner/"><strong><span>TV4 Play|</span> Stockholm</strong><br />
                Product Owner</a></li>
        
            <li><a href="/va-superkarriar/2019/08/16/tech-lead/"><strong><span>Fakturino|</span> Stockholm</strong><br />
                Tech Lead</a></li>
        
            <li><a href="/va-superkarriar/2019/07/15/impact-coordinator/"><strong><span>Film and Tell|</span> Stockholm</strong><br />
                Impact Coordinator</a></li>
        
            <li><a href="/va-superkarriar/2019/07/15/strategi--och-affarsutvecklare/"><strong><span>Film and Tell|</span> Stockholm</strong><br />
                Strategi- och Affärsutvecklare</a></li>
        
            </ul>
        
    
    <button class="styled-button x2971">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.x2971').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h2 class="section-heading">VA KVINNA PODCAST</h2>
<div class="article-slider podcast">

    
		<div class="article-slider podcast">
			<div class="owl-carousel owl-theme">
	
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-1-anna-bergstrom/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/avsnitt_vakvinnapodd_maner_5o.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Anna Bergström - Näringslivets mäktigaste samhällsförändrare 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-2-asa-bergman/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/asa_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Åsa Bergman, Näringslivets mäktigaste kvinna 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-3-pernilla-ramslov/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/pernilla_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Pernilla Ramslöv, Näringslivets mäktigaste entreprenör 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-4-sarah-mcphee/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/sarah_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Sarah McPhee, Näringslivets mäktigaste kvinnliga styrelseproffs 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-5-ishtar-touailat/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/ishtar_bild.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Ishtar Touailat, Framtidens ledare, Årets IT-Kvinna och Supertalang</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
		</div>
						
		<div class="article-slider-nav">
			<span class="label"></span>
			<div class="prev"></div>
			<div class="next"></div>
		</div>
		</div>
	
</div>



							
							
									
							
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<article class="basic-article  article--withMarking">
	
	<a href="https://www.va.se/entreprenor/om/">
	    <div class="article-marking">Video</div>
		<img src="/globalassets/vake-logga-artikelbild.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">OM VA KVINNA ENTREPRENÖR</div>
	<div class="article-content" style="clear:both">
		<a href="https://www.va.se/entreprenor/om/"><h1>Ny satsning på VA: Med fokus på kvinnor som bygger bolag</h1></a>
		
		
		
	</div>
</article>
	</div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl09_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/08/30/begreppen-du-maste-ha-koll-pa--en-ordlista-for-foretagaren/">
	    
		<img src="/globalassets/bilder/natives---bilder/dbt-b-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Företagande</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/30/begreppen-du-maste-ha-koll-pa--en-ordlista-for-foretagaren/"><h1>Begreppen du måste ha koll på – en ordlista för företagaren</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">
	    
		<img src="/globalassets/bilder/buffett-tt.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Barn och pengar</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/"><h1>Warren Buffett: De största misstagen föräldrar gör när de lär sitt barn om pengar</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl14_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/09/05/detta-irriterar-dina-kunder--och-sa-undviker-du-det-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/posti_1100_1.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Avgörande faktor</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/09/05/detta-irriterar-dina-kunder--och-sa-undviker-du-det-owilli/"><h1>Detta irriterar dina kunder – och så undviker du det</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/14/psykopater-och-narcissister-insights/">
	    
		<img src="/contentassets/5a91ae31405e45d4b580d4f221831d76/ego.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Rekrytering</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/14/psykopater-och-narcissister-insights/"><h1>Undvik att anställa psykopater och narcissister – med de här knepen</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/">
	    
		<img src="/contentassets/dba7a1fcbd1d422c9c45b1a7b04fc1ac/helgis3_1.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Helgspecial - del 1</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/"><h1>Reportage: Bakom kulisserna på paradisön Mauritius</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/">
	    
		<img src="/contentassets/7cfb98297d4042b3aa98b6365ca1aa5e/david-cameron-inkomptetenta-ledare.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">LEDARSKAP</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/"><h1>Därför blir så många inkompetenta män ledare – och så kan det förhindras</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		 <div class="snipContainer">
<figure class="snip1529">

  <div class="date"><span class="day">BLOGG</span><span class="month"></span></div>
  <figcaption>
    <h3>Följ chefredaktören på klimatresan</h3>
    <p>Under 2019 utmanar Veckans Affärer sina läsare att minska sina affärsresor med flyg med hälften. Chefredaktör Åsa Uhlin håller koll på hur det går med det och sitt eget mål att flyga mindre på bloggen VA:s klimatresa.</p>

  </figcaption>
  <a href="https://www.va.se/Mer_VA/vas-klimaresa/"></a>

</figure>
</div>

<style>
.snip1529 {
  box-shadow: 0 0 5px rgba(0, 0, 0, 0.15);
  color: #ffffff;
  font-family: 'Open Sans', Arial, sans-serif;
  font-size: 16px;
  line-height: 1.6em;
  /*margin: 10px;
  max-width: 310px;
  min-width: 250px;*/
  overflow: hidden;
  position: relative;
  text-align: left;
  width: 100%;
  height: 350px;
  background-color: rgba(0, 0, 0, 0.25);
    
}

.snipContainer{
background-image: url(/globalassets/va-kvinna/stocksnap_9fhpv5zpbx3x4.jpg);
}

.snip1529 * {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-transition: all 0.25s ease;
  transition: all 0.25s ease;
}

.snip1529 img {
  max-width: 100%;
  vertical-align: top;
  position: relative;
}

.snip1529 figcaption {
  padding: 25px 20px 25px;
  position: absolute;
  bottom: 0;
  z-index: 1;
}

.snip1529 .date {
  background-color: #fff;
  color: #333;
  font-size: 18px;
  font-weight: 800;
  /*min-height: 48px;*/
  min-width: 48px;
  padding: 10px 5px;
  position: absolute;
  right: 15px;
  text-align: center;
  text-transform: uppercase;
  top: 0;
  font-family: 'Oswald', sans-serif;
}

.snip1529 .date span {
  display: block;
  line-height: 14px;
}

.snip1529 .date .month {
  font-size: 11px;
}

.snip1529 h3,
.snip1529 p {
  margin: 0;
  padding: 0;
}

.snip1529 h3 {
  font-weight: 800;
  letter-spacing: -0.4px;
}

.snip1529 a {
  left: 0;
  right: 0;
  top: 0;
  bottom: 0;
  position: absolute;
  z-index: 1;
}


}</style>
	</div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.2.2/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/va_01_omslag_04-2018.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201909121749"></script>
<script src="/Static/js/main.js?c=201909121749"></script>
<script src="/Static/js/custom.js?csf=201909121749"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

