﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Majoriteten av generation Z föredrar att framtidsspara" />
<meta property="og:image" content="http://www.va.se/contentassets/5de43069903e4c1bbc9ecdc15e480fdd/save-gen.jpg" />
<meta property="og:description" content="Den stereotypiska synen att generation Z lever för stunden stämmer inte.&amp;nbsp; " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/08/05/generation-z-sparande/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />
<meta name="apple-itunes-app" content="app-id=1054316790" />
<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201908060949" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201908060949" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201908060949" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	Majoriteten av generation Z f&#246;redrar att framtidsspara - Unders&#246;kning
</title><meta name="description" content="Den stereotypiska synen att generation Z lever för stunden stämmer inte.&amp;nbsp; " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/08/05/generation-z-sparande/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/06/digitala-klader/">
													<img src="/contentassets/8cbf66e9e1b942d7b53d183ca45ea347/fashion-retail-pexels.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Carlings digitala kollektion kan bli ny Instagram succé</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/05/elscootrar/">
													<img src="/contentassets/9371e680050c4b6e9b7ebf36d21cd193/elscooter.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Elscootrar producerar mer utsläpp än en vanlig dieselbuss</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/">
													<img src="/contentassets/dba7a1fcbd1d422c9c45b1a7b04fc1ac/helgis3_1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Reportage: Bakom kulisserna på paradisön Mauritius</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/mauritius-rep-del-tva/">
													<img src="/contentassets/53aa4c61cf464d3f814f79720b91c6a1/helgis4.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”Afrikas Singapore” – omvandlad ekonomi och hållbarhetsfokus sätter Mauritius på investeringskartan</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/googles-deepmind-sager-att-deras-ai-kan-hitta-akuta-njursjukdomar-48-timmar-innan-en-lakare/">
													<img src="/globalassets/vawebb2012/ai.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Googles DeepMind: AI kan hitta akuta njursjukdomar 48 timmar innan en läkare</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/techjattar-gar-ihop-for-halsoinitiativ/">
													<img src="/contentassets/91e65a29ecac40b9a778f066a911dee2/apple.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Techjättar i samarbete med sjukvård</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/facebook---framtid-och-vara-eller-icke-vara/">
													<img src="/globalassets/bilder/socialamedierapp.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Om 50 år kan “döda profiler” ta över Facebook</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/02/facebook-granskas-av-ftc/">
													<img src="/contentassets/73dbabb818d5428282cf231b88c6603d/mark.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Facebook granskas – kan ha köpt bolag för att få bort konkurrenter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/30/linkedin-och-konsten-att-skryta-om-sig-sjalv/">
													<img src="/contentassets/eee994080f8c44d3b054b302b138f2d6/likeaboss.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">LinkedIn: Konsten att skryta om sig själv</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/facebook---framtid-och-vara-eller-icke-vara/">
													<img src="/globalassets/bilder/socialamedierapp.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Om 50 år kan “döda profiler” ta över Facebook</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/30/forsaljning-av-mobiltelefoner-minskar/">
													<img src="/contentassets/828b45ef6a914ca895f5e842a57e64e6/mobil.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Mobilförsäljningen dalar – saknar ”tydliga drivaren som vi hade i Steve Jobs”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/sluta-fraga-hur-mar-du.-harvard-forskarna-tipsar-om-hur-framgangsrika-manniskor----smapratar/">
													<img src="/globalassets/bilder/problematicconversation.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sluta fråga ”hur mår du?” –  Harvardforskarna tipsar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/25/aktenskapsvagran-i-sydkorea-skapar-demografiska-och-ekonomiska-problem/">
													<img src="/globalassets/vawebb/vvoi.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Äktenskapsvägran i Sydkorea skapar demografiska och ekonomiska problem</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/24/kostnader-for-att-stoppa-modradodlighet-okar-drastiskt/">
													<img src="/globalassets/bilder/engangsbilder/motherdaughter.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Kostnader för att stoppa mödradödlighet ökar drastiskt</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/30/forsaljning-av-mobiltelefoner-minskar/">
													<img src="/contentassets/828b45ef6a914ca895f5e842a57e64e6/mobil.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Mobilförsäljningen dalar – saknar ”tydliga drivaren som vi hade i Steve Jobs”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/29/forsaljningen-i-kylie-jenners-kosmetikabolag-sjunker/">
													<img src="/contentassets/7ef7b30e397b46228b86ac68173b42ac/kylie_jenner_tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Försäljningen sjunker i Kylie Jenners sminkimperium – problem med lojalitet</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/26/14-ariga-entreprenoren-mikaila-ulmer/">
													<img src="/contentassets/a79c1d42da78424190e95b3708957da4/mikaila3.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">14-åringen som drivit företag i tio år och säkrar miljoninvesteringar – för biologisk mångfald</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/22/lowengrips-skobolag-missar-mal/">
													<img src="/contentassets/cb8379ac94b14c28abba41d542dd77e0/isabella-lowengrip-lindsten-nilsson.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Löwengrips skobolag backar efter miljonförlust</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/06/ki-budgetutrymme-och-sanker-tillvaxtprognosen/">
													<img src="/globalassets/bilder/pengar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Konjunkturinstitutet sänker tillväxtprognoser 2019-2020</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/06/borsen-idag/">
													<img src="/contentassets/1f7029a4a7414e79bede4bb2fde74c30/stockholm-borsen.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Stockholmsbörsen: SolTech lyfter efter nyheten om ny stororder</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/06/new-york-borsen/">
													<img src="/globalassets/bilder/wallstreet_bad_mostphotos.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Blodröd måndag: Trump har anklagat Kina för valutamanipulation</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/05/klarna-asos/">
													<img src="/globalassets/bilder/klarna-collage.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klarna ingår i ett samarbete med Asos</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/02/va-kvinna-podcast-del-5/">
													<img src="/contentassets/fd30b83cc13746569b2cbb47586410d4/ishtar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ishtar Touailat: ”Jag hade nog aldrig varit så värderingsdriven som ledare om jag inte haft den typen av bakgrund”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/dandan-zhu/">
													<img src="/contentassets/fc10700d31624df6b1350aad26d6d8c6/dandan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/entreprenor/va-kvinna-seminarier/">VA Kvinna Seminarier</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/02/va-kvinna-podcast-del-5/">
													<img src="/contentassets/fd30b83cc13746569b2cbb47586410d4/ishtar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ishtar Touailat: ”Jag hade nog aldrig varit så värderingsdriven som ledare om jag inte haft den typen av bakgrund”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/dandan-zhu/">
													<img src="/contentassets/fc10700d31624df6b1350aad26d6d8c6/dandan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/va-kvinna-podcast/">VA Kvinna Podcast</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/02/va-kvinna-podcast-del-5/">
													<img src="/contentassets/fd30b83cc13746569b2cbb47586410d4/ishtar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ishtar Touailat: ”Jag hade nog aldrig varit så värderingsdriven som ledare om jag inte haft den typen av bakgrund”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/dandan-zhu/">
													<img src="/contentassets/fc10700d31624df6b1350aad26d6d8c6/dandan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/02/va-kvinna-podcast-del-5/">
													<img src="/contentassets/fd30b83cc13746569b2cbb47586410d4/ishtar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ishtar Touailat: ”Jag hade nog aldrig varit så värderingsdriven som ledare om jag inte haft den typen av bakgrund”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/dandan-zhu/">
													<img src="/contentassets/fc10700d31624df6b1350aad26d6d8c6/dandan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://konferens.va.se/Events/100000278/jamstallt-naringsliv">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/02/va-kvinna-podcast-del-5/">
													<img src="/contentassets/fd30b83cc13746569b2cbb47586410d4/ishtar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ishtar Touailat: ”Jag hade nog aldrig varit så värderingsdriven som ledare om jag inte haft den typen av bakgrund”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/dandan-zhu/">
													<img src="/contentassets/fc10700d31624df6b1350aad26d6d8c6/dandan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
													<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/02/va-kvinna-podcast-del-5/">
													<img src="/contentassets/fd30b83cc13746569b2cbb47586410d4/ishtar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ishtar Touailat: ”Jag hade nog aldrig varit så värderingsdriven som ledare om jag inte haft den typen av bakgrund”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/08/01/farre-antal-kvinnor-i-amerikansk-arbetskraft-an-for-tva-decennier-sedan/">
													<img src="/globalassets/vawebb2012/kvinnapaarbetsmarknaden.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Färre kvinnor i den amerikanska arbetskraften än för två decennier sedan</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/31/dandan-zhu/">
													<img src="/contentassets/fc10700d31624df6b1350aad26d6d8c6/dandan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1526,1 <span class="stock-change down">-0,586 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 3800,34 <span class="stock-change down">-0,442 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 980,06 <span class="stock-change up">0,435 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 25717,74 <span class="stock-change down">-2,897 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 7415,69 <span class="stock-change down">-3,602 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,75 <span class="stock-change down">-0,058 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,6 <span class="stock-change down">-0,111 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 60,18 <span class="stock-change up">0,233 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1461,28 <span class="stock-change down">-0,15 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/contentassets/5de43069903e4c1bbc9ecdc15e480fdd/save-gen.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Pixabay</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">Undersökning</span>
                        <span class="article-date">Publicerad 2019-08-05 11:53 av <strong class="article-author">VA.se</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/08/05/generation-z-sparande/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Majoriteten av generation Z föredrar att framtidsspara+–+http://www.va.se/nyheter/2019/08/05/generation-z-sparande/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Majoriteten av generation Z föredrar att framtidsspara</h1>
                    <div class="article-preamble">
	<p>Den stereotypiska synen att generation Z lever för stunden stämmer inte.&nbsp;</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>Generation Z, de mellan 18 och 24, benämns ofta som den mest tekniskt kunniga generationen någonsin.</p>
<p>Att generation Z överger sund pengaförvaltning för att leva för stunden stämmer inte enligt en undersökning av GlobalData.&nbsp;<br /><br />Dataanalysföretaget <a href="https://www.globaldata.com/media/" target="_blank">GlobalData</a>, har i sin senaste undersökning från 2019 funnit att 62 procent av generation Z är mer bekymrade över att spara än att leva i nuet. <br /><br />Kraftigt ökande utbildningskostnader, färre välavlönade jobb, större jobbosäkerhet tillsammans med högre bostadspriser har bidragit till ett större fokus på långsiktig ekonomisk trygghet. <br /><br />Bankers affärsstrategi mot generation Z bör främst fokusera på att marknadsföra sparverktyg istället för kreditkortserbjudanden, enligt rapporten.<br /><br />Dessutom visar undersökning att 3 av 5 från generation Z föredrar traditionella banktjänster framför bekvämlighet och hastighet av digitala tjänster. <br /><br />”En av anledningarna bakom är att generation Z är väldigt måna om online-säkerhet och integritet”, säger Sean Harrison, finansanalytiker på GlobalData.</p>
<p><strong>Läs även: <a href="/nyheter/2019/07/19/generation-z--framtidens-framgangsrika-kvinnliga-entreprenorer/" target="_blank">Generation Z – framtidens framgångsrika kvinnliga entreprenörer?</a></strong></p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/g/generation-z/'>Generation Z</a></li><li><a href='/taggar/s/spara-pengar/'>Spara pengar</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/08/05/generation-z-sparande/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Majoriteten av generation Z föredrar att framtidsspara+–+http://www.va.se/nyheter/2019/08/05/generation-z-sparande/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/08/05/generation-z-sparande/&amp;title=Majoriteten+av+generation+Z+f%c3%b6redrar+att+framtidsspara" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Majoriteten av generation Z föredrar att framtidsspara&amp;body=http://www.va.se/nyheter/2019/08/05/generation-z-sparande/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/08/05/elscootrar/">Elscootrar producerar mer utsläpp än en vanlig dieselbuss</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/05/sluta-fraga-hur-mar-du.-harvard-forskarna-tipsar-om-hur-framgangsrika-manniskor----smapratar/">Sluta fråga ”hur mår du?” –  Harvardforskarna tipsar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">Warren Buffett: De största misstagen föräldrar gör när de lär sitt barn om pengar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/02/therese-lindgren/">Therése Lindgren plockar ut 13,5 miljoner i utdelning – bara från influencerverksamhet</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/">Reportage: Bakom kulisserna på paradisön Mauritius</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">Warren Buffett: De största misstagen föräldrar gör när de lär sitt barn om pengar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/30/hackning/">Kreditkortsjätten hackad: 106 miljoner har fått personlig data stulen</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/30/porsches-nya-elbil/">30 000 i kö för Porsches nya elbil</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/05/elscootrar/">Elscootrar producerar mer utsläpp än en vanlig dieselbuss</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/31/dandan-zhu/">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-08-06 09:49:05 -->
<!-- List created week 2019-08-06 09:34:12 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/06/11/sa-hittar-ditt-foretag-ratt-finansiering---pa-under-24-timmar/">
        <img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/fakturino_va2.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">Finansiering</div>
        <a href="/nyheter/2019/06/11/sa-hittar-ditt-foretag-ratt-finansiering---pa-under-24-timmar/"><h1>Så optimerar du finansieringen för ditt företag - på 24 timmar</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/06/borsen-idag/">
						    
							<img src="/contentassets/1f7029a4a7414e79bede4bb2fde74c30/stockholm-borsen.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen idag</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/06/borsen-idag/"><h1>Stockholmsbörsen: SolTech lyfter efter nyheten om ny stororder</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/05/hur-du-sager-nej-pa-din-arbetsplats-utan-att-skapa-fiender/">
						    
							<img src="/contentassets/e4defab30b2740bfb53f39d7a0f7d2a1/unsplash-stop.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Integritet</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/hur-du-sager-nej-pa-din-arbetsplats-utan-att-skapa-fiender/"><h1>Hur du säger ”nej” på din arbetsplats utan att skapa fiender</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/06/new-york-borsen/">
						    
							<img src="/globalassets/bilder/wallstreet_bad_mostphotos.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Wall Street</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/06/new-york-borsen/"><h1>Blodröd måndag: Trump har anklagat Kina för valutamanipulation</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/06/digitala-klader/">
						    
							<img src="/contentassets/8cbf66e9e1b942d7b53d183ca45ea347/fashion-retail-pexels.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Digitalsiering</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/06/digitala-klader/"><h1>Carlings digitala kollektion kan bli ny Instagram succé</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/05/klarna-asos/">
						    
							<img src="/globalassets/bilder/klarna-collage.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Betaltjänst </div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/klarna-asos/"><h1>Klarna ingår i ett samarbete med Asos</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/elscootrar/">
							    
								<img src="/contentassets/9371e680050c4b6e9b7ebf36d21cd193/elscooter.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Livscykelanalys</div>
								<a href="/nyheter/2019/08/05/elscootrar/"><h2 class="article-title">Elscootrar producerar mer utsläpp än en vanlig dieselbuss</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/real-madrid-tillbaka-pa-toppenppen/">
							    
								<img src="/contentassets/5b6aaae63c7e475ebfde9544cb3754fa/wikimedia-real-madrid.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Real Madrid</div>
								<a href="/nyheter/2019/08/05/real-madrid-tillbaka-pa-toppenppen/"><h2 class="article-title">Så högt värderade är världens främsta fotbollslag</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/05/investerare-behover-vara-selektiva-vid-valet-av-spelaktie-givet-hog-varderingsniva/">
						    
							<img src="/globalassets/bilder/spelaktie.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Spelaktier</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/investerare-behover-vara-selektiva-vid-valet-av-spelaktie-givet-hog-varderingsniva/"><h1>Investerare behöver vara selektiva vid valet av spelaktie</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  article--withMarking">
							
				        
						
						<a href="/nyheter/2019/08/05/gabriela-de-queiroz/">
						    
							<img src="/contentassets/e400eca67a434ab5b4fe29a35ab29789/ibm2.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">"R-Ladies"</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/gabriela-de-queiroz/"><h1>Gabriela de Queiroz lärde sig koda först i vuxen ålder – nu driver hon global organisation för kvinnor i programmering</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/05/bitcoin-over-11-000-dollar-medan-aktier-faller-till-foljd-av-oro-kring-handelskriget/">
						    
							<img src="/globalassets/bilder/bitt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Kapital</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/bitcoin-over-11-000-dollar-medan-aktier-faller-till-foljd-av-oro-kring-handelskriget/"><h1>Bitcoin rusar medan aktiemarknaden faller</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/05/sluta-fraga-hur-mar-du.-harvard-forskarna-tipsar-om-hur-framgangsrika-manniskor----smapratar/">
						    
							<img src="/globalassets/bilder/problematicconversation.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Karriär</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/sluta-fraga-hur-mar-du.-harvard-forskarna-tipsar-om-hur-framgangsrika-manniskor----smapratar/"><h1>Sluta fråga ”hur mår du?” –  Harvardforskarna tipsar</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/08/05/storbritannien-i-avtal-vart-350-miljoner-pund-med-rolls-royce/">
						    
							<img src="/contentassets/506456197fbd4ed5be57bd6e448cfeee/typhoon-rolls-royce.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">jaktflygplan</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/08/05/storbritannien-i-avtal-vart-350-miljoner-pund-med-rolls-royce/"><h1>Storbritanniens avtal med Rolls-Royce</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/generation-z-sparande/">
							    
								<img src="/contentassets/5de43069903e4c1bbc9ecdc15e480fdd/save-gen.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Undersökning</div>
								<a href="/nyheter/2019/08/05/generation-z-sparande/"><h2 class="article-title">Majoriteten av generation Z föredrar att framtidsspara</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/ryssland-varnar-for-att-karnvapenkapprustningen-kommer-oka/">
							    
								<img src="/contentassets/308e1d838cb440a1856d6da1fe90d7fd/russia-flag-2.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">kärnvapenavtalet</div>
								<a href="/nyheter/2019/08/05/ryssland-varnar-for-att-karnvapenkapprustningen-kommer-oka/"><h2 class="article-title">Ryssland varnar för ökad kärnvapenkapprustning</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/magine-streaming/">
							    
								<img src="/contentassets/137a3918b90346d3ae666ed31597b0ce/streaming-remote.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Magine</div>
								<a href="/nyheter/2019/08/05/magine-streaming/"><h2 class="article-title">Svenska streamingplattformens storförlust på 170 miljoner</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/borsen-idag/">
							    
								<img src="/globalassets/bilder/borsen_pexels.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börsen idag </div>
								<a href="/nyheter/2019/08/05/borsen-idag/"><h2 class="article-title">Industri i täten för markant nedgång på Stockholmsbörsen</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/08/05/sydkorea-ska-satta-av-1-biljon-won-for-att-hantera-japanska-handelsrestriktioner/">
							    
								<img src="/globalassets/bilder/korea.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Ekonomi</div>
								<a href="/nyheter/2019/08/05/sydkorea-ska-satta-av-1-biljon-won-for-att-hantera-japanska-handelsrestriktioner/"><h2 class="article-title">Sydkorea ska sätta av 8 miljarder kronor för att hantera japanska handelsrestriktioner</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/07/24/ecocide/">
	    
		<img src="/contentassets/562eaf58f44349c6ae33c5ad8284b255/martinecocide-cut.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Hållbarhet</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/07/24/ecocide/"><h1>Likt lagar mot folkmord behöver vi en som skyddar jorden – från ecocide</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
    <h2 class="section-heading esignup-header">Nyhetsbrevet för det nya näringslivet:</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Gör som över 100 000 andra. Få de senaste trenderna och nyheterna till din inbox. Helt gratis.</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Registrera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('http://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på Veckans Affärers nyhetsbrev.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/">
	    
		<img src="/contentassets/59e10973910040e485ff16e74e76c1dd/1an.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/"><h1>Hela listan: Sveriges 101 Supertalanger 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/">
	    
		<img src="/contentassets/19a4b3f1b6f3497f8eabae4cb65a633f/globalamalencollage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STOR SPECIAL</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/"><h1>Världens 17 smartaste och viktigaste affärsidéer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl07_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/06/10/slipp-all-pappershantering-sa-har-lyckas-ditt-foretag-med-overgangen-till-en-helt-mobil-administration/">
	    
		<img src="/globalassets/bilder/natives---bilder/flex-5-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Modernt företagande</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/06/10/slipp-all-pappershantering-sa-har-lyckas-ditt-foretag-med-overgangen-till-en-helt-mobil-administration/"><h1>Slipp all pappershantering: Så här lyckas ditt företag med övergången till en helt mobil administration</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/">
	    
		<img src="/globalassets/bilder/nyvaokar.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nyheter</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/"><h1>Läsarna fortsätter att strömma till Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/">
	    
		<img src="/contentassets/fe0d2671e4f942d7abcf60fcbec6c5df/bildinsightsny1340901.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">PREMIUM</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/"><h1>Testa VA Insights och få exklusiv access med mer av det bästa från Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/">
	    
		<img src="/globalassets/bilder/omslagscollage18.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nummer ett</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/"><h1>Veckans Affärer ökar mest i svensk press</h1></a>
		
		
		
	</div>
</article>
</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/">
	    
		<img src="/contentassets/bdde6f3e59104bc2ad54693f952e53f7/nmk19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/"><h1>De är Näringslivets 125 mäktigaste kvinnor 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class=" event-item--vaKvinna">
				<div class="event-date"><strong>04</strong> sep</div>
				<div class="event-meta">4 sep 2019  </div>
				<a href="https://konferens.va.se/Events/100000382/va-kvinna-seminarium-med-audi">VA Kvinna seminarium</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>11</strong> sep</div>
				<div class="event-meta">11 sep 2019  </div>
				<a href="/event/finalistfrukost-e-prize-2019/">Finalistfrukost E-prize 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>16</strong> okt</div>
				<div class="event-meta">16 okt 2019  </div>
				<a href="/event/jamstallt-naringsliv/">Jämställt Näringsliv 2019</a>
			</li>
		
</ul>
</div>


</div><div>

</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11679886:43E5CB20-4611-45F2-9EBF-8A48E7D9D57B">KI: BUDGETUTRYMME NÄSTA ÅR I DET NÄRMASTE OBEFINTLIGT</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11679887:BDAD03F4-CA55-4F52-A7CF-84B5A5C68B64">KI: SÄNKER TILLVÄXTPROGNOSER 2019-2020</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11679398:BFA4F12C-4F2B-4F40-AA19-19BD5A540C1F">IPC: ROBUSTA FINANSER, MEN BLANDAT PRODUKTIONS-RES 2KV - PARETO </a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11679399:1D1FDCFB-94D9-4B28-83C5-584CAC0E388B">SCHAEFFLER: SER FORTSATT UTMANANDE MARKNADSFÖRUTSÄTTNINGAR 2H</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11679400:A02B15A2-647E-4010-8C28-D17EEA0F6BA4">AIR CHINA: STÄLLER IN RUTT BEIJING-HAWAII PGA HANDELSKONFLIKTEN</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div><div>

</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/08/05/elscootrar/">Elscootrar producerar mer utsläpp än en vanlig dieselbuss</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/05/sluta-fraga-hur-mar-du.-harvard-forskarna-tipsar-om-hur-framgangsrika-manniskor----smapratar/">Sluta fråga ”hur mår du?” –  Harvardforskarna tipsar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">Warren Buffett: De största misstagen föräldrar gör när de lär sitt barn om pengar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/02/therese-lindgren/">Therése Lindgren plockar ut 13,5 miljoner i utdelning – bara från influencerverksamhet</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/01/mauritius-rep-del-ett/">Reportage: Bakom kulisserna på paradisön Mauritius</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/08/01/warren-buffet-barn-och-ekonomi/">Warren Buffett: De största misstagen föräldrar gör när de lär sitt barn om pengar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/30/hackning/">Kreditkortsjätten hackad: 106 miljoner har fått personlig data stulen</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/30/porsches-nya-elbil/">30 000 i kö för Porsches nya elbil</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/08/05/elscootrar/">Elscootrar producerar mer utsläpp än en vanlig dieselbuss</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/31/dandan-zhu/">Från 22-årig servitris till 30-årig miljonär – här är topprekryterarens bästa karriärstips</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-08-06 09:49:05 -->
<!-- List created week 2019-08-06 09:49:05 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/contentassets/8f129075af694fe8b86291ff015849b3/va-nr519.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
            <ul class="odd-grey-list odd-grey-list--scrollable">
        
            <li><a href="/va-superkarriar/2019/07/23/produktagare-till-bonnier-news---lifestylegruppen/"><strong><span>Bonnier News AB|</span> Stockholm</strong><br />
                Produktägare till Bonnier News - Lifestylegruppen</a></li>
        
            <li><a href="/va-superkarriar/2019/07/23/team-lead-till-bonnier-news-lifestylegruppen/"><strong><span>Bonnier News AB|</span> Stockholm</strong><br />
                Team Lead till Bonnier News Lifestylegruppen</a></li>
        
            <li><a href="/va-superkarriar/2019/07/15/impact-coordinator/"><strong><span>Film and Tell|</span> Stockholm</strong><br />
                Impact Coordinator</a></li>
        
            <li><a href="/va-superkarriar/2019/07/15/strategi--och-affarsutvecklare/"><strong><span>Film and Tell|</span> Stockholm</strong><br />
                Strategi- och Affärsutvecklare</a></li>
        
            <li><a href="/va-superkarriar/2019/06/28/redovisningsansvarig/"><strong><span>Nynas|</span> Stockholm</strong><br />
                Redovisningsansvarig</a></li>
        
            <li><a href="/va-superkarriar/2019/06/26/partneransvarig/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Partneransvarig</a></li>
        
            <li><a href="/va-superkarriar/2019/06/26/teknisk-projektledare/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Teknisk projektledare</a></li>
        
            <li><a href="/va-superkarriar/2019/06/26/business-manager-subscription/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Business Manager Subscription</a></li>
        
            <li><a href="/va-superkarriar/2019/06/12/ekonomichef/"><strong><span>Scandinavian Content Group |</span> Stockholm</strong><br />
                Ekonomichef</a></li>
        
            <li><a href="/va-superkarriar/2019/06/10/administrator/"><strong><span>Svemin|</span> Stockholm</strong><br />
                Administratör</a></li>
        
            </ul>
        
    
    <button class="styled-button x924a">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.x924a').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h2 class="section-heading">VA KVINNA PODCAST</h2>
<div class="article-slider podcast">

    
		<div class="article-slider podcast">
			<div class="owl-carousel owl-theme">
	
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-1-anna-bergstrom/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/avsnitt_vakvinnapodd_maner_5o.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Anna Bergström - Näringslivets mäktigaste samhällsförändrare 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-2-asa-bergman/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/asa_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Åsa Bergman, Näringslivets mäktigaste kvinna 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-3-pernilla-ramslov/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/pernilla_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Pernilla Ramslöv, Näringslivets mäktigaste entreprenör 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-4-sarah-mcphee/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/sarah_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Sarah McPhee, Näringslivets mäktigaste kvinnliga styrelseproffs 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-5-ishtar-touailat/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/ishtar_bild.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Ishtar Touailat, Framtidens ledare, Årets IT-Kvinna och Supertalang</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
		</div>
						
		<div class="article-slider-nav">
			<span class="label"></span>
			<div class="prev"></div>
			<div class="next"></div>
		</div>
		</div>
	
</div>



							
							
									
							
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<article class="basic-article  article--withMarking">
	
	<a href="https://www.va.se/entreprenor/om/">
	    <div class="article-marking">Video</div>
		<img src="/globalassets/vake-logga-artikelbild.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">OM VA KVINNA ENTREPRENÖR</div>
	<div class="article-content" style="clear:both">
		<a href="https://www.va.se/entreprenor/om/"><h1>Ny satsning på VA: Med fokus på kvinnor som bygger bolag</h1></a>
		
		
		
	</div>
</article>
	</div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/02/18/landet-skrotar-bnp-mattet--borjar-mata-valmaende-istallet/">
	    
		<img src="/contentassets/c65adaebc39d434aa672fa78cd375d54/jacinda-arden-wikimedia-commons.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Innovation</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/02/18/landet-skrotar-bnp-mattet--borjar-mata-valmaende-istallet/"><h1>Landet skrotar BNP-måttet – börjar mäta välmående istället</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/01/25/helgintervju-med-futuristen-vinay-gupta/">
	    
		<img src="/contentassets/0382a3513d1c46829c8b0a11d1255759/vinay_gupta.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">HELGINTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/01/25/helgintervju-med-futuristen-vinay-gupta/"><h1>”Ingen har fattat att vi måste leva på en fjärdedel av vår lön – så vi är körda”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/05/10/vake-mansplaining/">
	    
		<img src="/contentassets/d7dd3dce97354854b80cdf00b9422cab/kim-goodwin-mansplain.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">MANSPLAINING</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/10/vake-mansplaining/"><h1>Hon tröttnade på mansplaining - ritade ett diagram som blev viralt</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/">
	    
		<img src="/contentassets/7cfb98297d4042b3aa98b6365ca1aa5e/david-cameron-inkomptetenta-ledare.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">LEDARSKAP</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/"><h1>Därför blir så många inkompetenta män ledare – och så kan det förhindras</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		 <div class="snipContainer">
<figure class="snip1529">

  <div class="date"><span class="day">BLOGG</span><span class="month"></span></div>
  <figcaption>
    <h3>Följ chefredaktören på klimatresan</h3>
    <p>Under 2019 utmanar Veckans Affärer sina läsare att minska sina affärsresor med flyg med hälften. Chefredaktör Åsa Uhlin håller koll på hur det går med det och sitt eget mål att flyga mindre på bloggen VA:s klimatresa.</p>

  </figcaption>
  <a href="https://www.va.se/Mer_VA/vas-klimaresa/"></a>

</figure>
</div>

<style>
.snip1529 {
  box-shadow: 0 0 5px rgba(0, 0, 0, 0.15);
  color: #ffffff;
  font-family: 'Open Sans', Arial, sans-serif;
  font-size: 16px;
  line-height: 1.6em;
  /*margin: 10px;
  max-width: 310px;
  min-width: 250px;*/
  overflow: hidden;
  position: relative;
  text-align: left;
  width: 100%;
  height: 350px;
  background-color: rgba(0, 0, 0, 0.25);
    
}

.snipContainer{
background-image: url(/globalassets/va-kvinna/stocksnap_9fhpv5zpbx3x4.jpg);
}

.snip1529 * {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-transition: all 0.25s ease;
  transition: all 0.25s ease;
}

.snip1529 img {
  max-width: 100%;
  vertical-align: top;
  position: relative;
}

.snip1529 figcaption {
  padding: 25px 20px 25px;
  position: absolute;
  bottom: 0;
  z-index: 1;
}

.snip1529 .date {
  background-color: #fff;
  color: #333;
  font-size: 18px;
  font-weight: 800;
  /*min-height: 48px;*/
  min-width: 48px;
  padding: 10px 5px;
  position: absolute;
  right: 15px;
  text-align: center;
  text-transform: uppercase;
  top: 0;
  font-family: 'Oswald', sans-serif;
}

.snip1529 .date span {
  display: block;
  line-height: 14px;
}

.snip1529 .date .month {
  font-size: 11px;
}

.snip1529 h3,
.snip1529 p {
  margin: 0;
  padding: 0;
}

.snip1529 h3 {
  font-weight: 800;
  letter-spacing: -0.4px;
}

.snip1529 a {
  left: 0;
  right: 0;
  top: 0;
  bottom: 0;
  position: absolute;
  z-index: 1;
}


}</style>
	</div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.2.1/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/va_01_omslag_04-2018.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201908060949"></script>
<script src="/Static/js/main.js?c=201908060949"></script>
<script src="/Static/js/custom.js?csf=201908060949"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

