﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Resultaten tyngde jeansjätten – aktien rasade" />
<meta property="og:image" content="http://www.va.se/contentassets/84992b22040c4b37b7053c1b95be55f4/levis.jpg" />
<meta property="og:description" content="Levi Strauss missade resultatprognosen för andra kvartalet.&amp;nbsp; " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/07/10/levis/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />
<meta name="apple-itunes-app" content="app-id=1054316790" />
<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201907101437" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201907101437" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201907101437" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	Resultaten tyngde jeansj&#228;tten – aktien rasade - Levi&#39;s
</title><meta name="description" content="Levi Strauss missade resultatprognosen för andra kvartalet.&amp;nbsp; " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/07/10/levis/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/10/sa-har-kan-ai-hjalpa-till-att-radda-klimatet---enligt-framstaende-forskare/">
													<img src="/contentassets/a60b99f26ed84684bb96c8e8d8e28492/earth-ai-2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Framstående forskare: Så kan AI rädda klimatet</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/09/frankrike-infor-flygskatt/">
													<img src="/globalassets/bilder/flygresor.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Frankrike inför miljöskatt på 1,9 miljarder till 2020</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/09/9-stader-ska-bli-klimatneutrala/">
													<img src="/contentassets/316e69f8c28141e88cf7f8aea7266933/uppsala.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">9 svenska städer ska bli klimatneutrala – till 2030</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/09/thunberg-kritiserar-partiledarna/">
													<img src="/contentassets/49ad465bd78646f7b0386b7b19c96ae9/greta_thunberg_7.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thunberg missnöjd med partiledarna: ”Klimatkrisen existerar inte i deras värld”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/10/spotify-slapper-app-for-tillvaxtmarknad/">
													<img src="/contentassets/a6b8942706734c8ab1beec6f4478cd30/spotify.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Spotify: Satsar på tillväxtmarknader med ny app</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/10/bmw-ska-tillverka-eldrivna-mini-bilar-i-england-trots-brexit/">
													<img src="/contentassets/3ab1995cf1a84d839f53d085d1748513/minicopper.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">BMW tar kliv mot eldrift – för Minibilar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/09/elon-musks-rymdskepp-i-vagen-for-forskning/">
													<img src="/contentassets/19cf022d5f914324bb3a943d6cee3b4c/fh.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Astronomer oroade: Elon Musks gigantiska rymdflotta skymmer ljuset för forskning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/09/app-avslojar-falska-nyheter/">
													<img src="/contentassets/44f0b033c15a4aa1af19e75504e06c25/deepfakes.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Fake news ett minne blott? Svenska appen ska avslöja sanningen i dina nyheter</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/10/svenska-bolagen-som-ags-av-kina/">
													<img src="/contentassets/d5d3efc67e0f4078a0c91228c8b2d64c/pengar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10 svenska bolag som ägs av Kina</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/10/de-kan-stoppa-tidningsdoden/">
													<img src="/contentassets/2e5e3a88dad44a628ec553d724c173dd/team-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">De har räddat Elle, Bonnier och Schibsted från tidningsdöden – tar in ytterligare 32 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/10/spotify-slapper-app-for-tillvaxtmarknad/">
													<img src="/contentassets/a6b8942706734c8ab1beec6f4478cd30/spotify.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Spotify: Satsar på tillväxtmarknader med ny app</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/09/globala-appintakterna-okade-154-procent-under-forsta-halvaret-till-397-miljarder-dollar/">
													<img src="/contentassets/66a3964457c1462b8083c866fa83afcc/appar-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Globala appintäkterna ökade 15,4 procent – Kraftigt inkomsttillväxt för Tinder</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/05/agarforandringar-i-gekas/">
													<img src="/contentassets/399f13408f5543a3a3d7e04af72d3fd4/gekas-ullared-adam-ihse.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Gekås får ensam miljardärsägare</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/03/liberalernas-klimatkamp-partiledaren-vill-elektrifiera-godstrafiken/">
													<img src="/globalassets/sabuni-lastbil.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Liberalernas klimatkamp: Partiledaren vill elektrifiera godstrafiken</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/03/sabuni-vem-hon-vill-regera-med/">
													<img src="/globalassets/vawebb/sabuni-tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sabunis spelplan: Spärrar dörren för SD</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/02/eu-toppmote-lagarde-pa-forslag-som-ny-ecb-chef/">
													<img src="/globalassets/bilder/ecbchef.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon kan bli den första kvinnliga ECB-chefen</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/08/voi-nar-5-miljoner-ak/">
													<img src="/globalassets/bilder/a-engangsbilder/e/voiscooters.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Elscooterbolaget passerar 5 miljoner åk – trots motgångar efter dödsolyckor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/rekordmanad-for-sas/">
													<img src="/contentassets/2b6601521ae145be8bd539092394dec6/sas.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Siffrorna flyger högt hos SAS - antal passagerare på rekordnivå</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/tjana-pengar-pa-lyxvaskor/">
													<img src="/contentassets/d951fc28db6342989c77b9f5f445fa6b/shopping1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Världens smartaste shoppare: Tjejerna som bytte aktiehandel mot väskor</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/03/volvos-usa-forsaljning-basta-pa-12-ar/">
													<img src="/contentassets/f5de1cdf2d8a425b9b9297ea870f8711/volvo.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Volvo gör bästa USA-försäljningen på 12 år</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/10/jp-morgan-lanserar-robotradgivning-till-lag-kostnad/">
													<img src="/contentassets/894067c84dd3442f8da57e2d25b6775e/roboten.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu vill investmentbanken lansera robotrådgivare till låg kostnad</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/10/stresstest/">
													<img src="/contentassets/42818acd69244d6e9f61b9f6fb65d4fc/stress.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">”De europeiska bankerna borde ha testats mot allvarligare finansiella chocker”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/10/jay-z-marijuana/">
													<img src="/contentassets/07e5c0fb6bd749ce95405fe44036a27e/jay-z-flickr.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu investerar hiphoplegenden i cannabis</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/10/svenska-bolagen-som-ags-av-kina/">
													<img src="/contentassets/d5d3efc67e0f4078a0c91228c8b2d64c/pengar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10 svenska bolag som ägs av Kina</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/09/kvinnliga-sportagenten-dubblar-omsattningen/">
													<img src="/contentassets/ddf89813757042a489fa0ade77b68919/nina-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sveriges enda kvinnliga hockeyagent dubblar omsättningen – och ger sig in i fotbollsvärlden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/08/epishine-vake/">
													<img src="/contentassets/ce1c21c887b1496aa57f38f94f01bdb6/epishine.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/silvana-imam-och-cristina-stenbeck/">
													<img src="/contentassets/b4d973dd289943888d780f91549bd4d4/silvanaocristina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silvana Imams start-up populär bland investerare – jobbar med Stenbeck</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/klimatkampar-mots-hopp-ar-nagot-du-maste-manifestera-for-varlden/">
													<img src="/globalassets/bilder/engangsbilder/womenclimate.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatkämpar möts: ”Hopp är något du måste manifestera för världen”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/entreprenor/va-kvinna-seminarier/">VA Kvinna Seminarier</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/09/kvinnliga-sportagenten-dubblar-omsattningen/">
													<img src="/contentassets/ddf89813757042a489fa0ade77b68919/nina-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sveriges enda kvinnliga hockeyagent dubblar omsättningen – och ger sig in i fotbollsvärlden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/08/epishine-vake/">
													<img src="/contentassets/ce1c21c887b1496aa57f38f94f01bdb6/epishine.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/silvana-imam-och-cristina-stenbeck/">
													<img src="/contentassets/b4d973dd289943888d780f91549bd4d4/silvanaocristina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silvana Imams start-up populär bland investerare – jobbar med Stenbeck</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/klimatkampar-mots-hopp-ar-nagot-du-maste-manifestera-for-varlden/">
													<img src="/globalassets/bilder/engangsbilder/womenclimate.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatkämpar möts: ”Hopp är något du måste manifestera för världen”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/va-kvinna-podcast/">VA Kvinna Podcast</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/09/kvinnliga-sportagenten-dubblar-omsattningen/">
													<img src="/contentassets/ddf89813757042a489fa0ade77b68919/nina-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sveriges enda kvinnliga hockeyagent dubblar omsättningen – och ger sig in i fotbollsvärlden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/08/epishine-vake/">
													<img src="/contentassets/ce1c21c887b1496aa57f38f94f01bdb6/epishine.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/silvana-imam-och-cristina-stenbeck/">
													<img src="/contentassets/b4d973dd289943888d780f91549bd4d4/silvanaocristina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silvana Imams start-up populär bland investerare – jobbar med Stenbeck</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/klimatkampar-mots-hopp-ar-nagot-du-maste-manifestera-for-varlden/">
													<img src="/globalassets/bilder/engangsbilder/womenclimate.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatkämpar möts: ”Hopp är något du måste manifestera för världen”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/09/kvinnliga-sportagenten-dubblar-omsattningen/">
													<img src="/contentassets/ddf89813757042a489fa0ade77b68919/nina-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sveriges enda kvinnliga hockeyagent dubblar omsättningen – och ger sig in i fotbollsvärlden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/08/epishine-vake/">
													<img src="/contentassets/ce1c21c887b1496aa57f38f94f01bdb6/epishine.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/silvana-imam-och-cristina-stenbeck/">
													<img src="/contentassets/b4d973dd289943888d780f91549bd4d4/silvanaocristina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silvana Imams start-up populär bland investerare – jobbar med Stenbeck</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/klimatkampar-mots-hopp-ar-nagot-du-maste-manifestera-for-varlden/">
													<img src="/globalassets/bilder/engangsbilder/womenclimate.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatkämpar möts: ”Hopp är något du måste manifestera för världen”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://konferens.va.se/Events/100000278/jamstallt-naringsliv">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/09/kvinnliga-sportagenten-dubblar-omsattningen/">
													<img src="/contentassets/ddf89813757042a489fa0ade77b68919/nina-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sveriges enda kvinnliga hockeyagent dubblar omsättningen – och ger sig in i fotbollsvärlden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/08/epishine-vake/">
													<img src="/contentassets/ce1c21c887b1496aa57f38f94f01bdb6/epishine.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/silvana-imam-och-cristina-stenbeck/">
													<img src="/contentassets/b4d973dd289943888d780f91549bd4d4/silvanaocristina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silvana Imams start-up populär bland investerare – jobbar med Stenbeck</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/klimatkampar-mots-hopp-ar-nagot-du-maste-manifestera-for-varlden/">
													<img src="/globalassets/bilder/engangsbilder/womenclimate.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatkämpar möts: ”Hopp är något du måste manifestera för världen”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/07/09/kvinnliga-sportagenten-dubblar-omsattningen/">
													<img src="/contentassets/ddf89813757042a489fa0ade77b68919/nina-1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Sveriges enda kvinnliga hockeyagent dubblar omsättningen – och ger sig in i fotbollsvärlden</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/08/epishine-vake/">
													<img src="/contentassets/ce1c21c887b1496aa57f38f94f01bdb6/epishine.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/05/silvana-imam-och-cristina-stenbeck/">
													<img src="/contentassets/b4d973dd289943888d780f91549bd4d4/silvanaocristina.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Silvana Imams start-up populär bland investerare – jobbar med Stenbeck</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/07/04/klimatkampar-mots-hopp-ar-nagot-du-maste-manifestera-for-varlden/">
													<img src="/globalassets/bilder/engangsbilder/womenclimate.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klimatkämpar möts: ”Hopp är något du måste manifestera för världen”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1626,02 <span class="stock-change down">-0,298 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 3960,2 <span class="stock-change up">0,186 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 1015,44 <span class="stock-change up">0,152 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 26783,49 <span class="stock-change down">-0,084 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 7826,86 <span class="stock-change up">0,528 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,61 <span class="stock-change down">-0,036 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,46 <span class="stock-change down">-0,114 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 65,7 <span class="stock-change up">2,785 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1393,33 <span class="stock-change down">-0,291 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/contentassets/84992b22040c4b37b7053c1b95be55f4/levis.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Unsplash</small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">Levi's</span>
                        <span class="article-date">Publicerad 2019-07-10 08:25 av <strong class="article-author">Finwire / VA.se</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/07/10/levis/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Resultaten tyngde jeansjätten – aktien rasade+–+http://www.va.se/nyheter/2019/07/10/levis/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Resultaten tyngde jeansjätten – aktien rasade</h1>
                    <div class="article-preamble">
	<p>Levi Strauss missade resultatprognosen för andra kvartalet.&nbsp;</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>Jeansjätten Levi Strauss missade resultatprognosen för andra kvartalet, medan intäkterna kom in högre än väntat.</p>
<p>Resultat per aktie blev 0,07 dollar, mot väntade 0,12 dollar enligt sammanställd data från Bloomberg News.</p>
<p>Bolagets intäkter uppgick till 1,31 miljarder dollar. Väntat var 1,29 miljarder dollar.</p>
<p>Levi Strauss sade att resultatmissen beror på bolagets börsnotering i mars. Den medförde relaterade kostnader på totalt 29 miljoner dollar, samt högre marknadskostnader.</p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p>Levi Strauss-aktien var upp 2 procent på tisdagen men rasade under efterhandeln med 7,6 procent efter att rapporten släppts.</p>
<p>Nära hälften av jeansjättens försäljning sker i Europa och Asien.&nbsp;</p>
<p><strong>Läs även: <a href="/nyheter/2019/04/10/mitt-i-butikapokalypsen-levis-ska-oppna-100-nya-affarer/" target="_blank">Mitt i butiksapokalypsen: Levi’s ska öppna 100 nya affärer</a></strong></p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/k/kladbranschen/'>Klädbranschen</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/07/10/levis/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Resultaten tyngde jeansjätten – aktien rasade+–+http://www.va.se/nyheter/2019/07/10/levis/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/07/10/levis/&amp;title=Resultaten+tyngde+jeansj%c3%a4tten+%e2%80%93+aktien+rasade" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Resultaten tyngde jeansjätten – aktien rasade&amp;body=http://www.va.se/nyheter/2019/07/10/levis/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/07/09/guldar-for-gardell/">Guldår för Gardell – så mycket plockar han ut</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/09/damfotboll/">Fotbollsvärlden efter VM: Avgrundsdjup i löneskillnader och svensk anmälan till DO</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/09/hemnetutmanare/">Nu lanseras Bomero – mäklarbolagens ”Hemnet-dödare”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/09/miljardaffar-for-wallenberg/">Investors tysta miljardaffär</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/08/epishine-vake/">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/07/03/flytta-till-en-grekisk-o/">Så ska grekiska ön locka nya invånare – få 187 000 för att flytta dit</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/05/helgspecial/">Autopeden var 100 år före sin tid – en fluga som aldrig lyfte</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/05/beyond-meat-kanske-inte-ar-nyttigare/">Experterna: Vegoburgaren är inte så hälsosam som du tror</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/05/sa-mycket-laser-vdar/">Böckerna som svenska vd:ar läser just nu</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/03/10-heta-teknologier-2019/">10 heta innovationer som förändrar 2019</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-07-10 14:37:32 -->
<!-- List created week 2019-07-10 14:37:32 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/07/09/rudels-om-restaurangbranschen-i-new-york---folk-var-valdigt-definierade-i-sina-roller-som-ocksa-var-kopplat-till-etnicitet/">
        <img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/pajobbet_190709.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">På Jobbetpodden</div>
        <a href="/nyheter/2019/07/09/rudels-om-restaurangbranschen-i-new-york---folk-var-valdigt-definierade-i-sina-roller-som-ocksa-var-kopplat-till-etnicitet/"><h1>Rudels om restaurangbranschen i New York: “Folk var väldigt definierade i sina roller som också var kopplat till etnicitet”</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/stresstest/">
						    
							<img src="/contentassets/42818acd69244d6e9f61b9f6fb65d4fc/stress.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Stresstest</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/stresstest/"><h1>”De europeiska bankerna borde ha testats mot allvarligare finansiella chocker”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/jay-z-marijuana/">
						    
							<img src="/contentassets/07e5c0fb6bd749ce95405fe44036a27e/jay-z-flickr.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Jay-Z</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/jay-z-marijuana/"><h1>Nu investerar hiphoplegenden i cannabis</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/svenska-bolagen-som-ags-av-kina/">
						    
							<img src="/contentassets/d5d3efc67e0f4078a0c91228c8b2d64c/pengar.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Investeringar</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/svenska-bolagen-som-ags-av-kina/"><h1>10 svenska bolag som ägs av Kina</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/borsen-idag2/">
						    
							<img src="/contentassets/1f7029a4a7414e79bede4bb2fde74c30/stockholm-borsen.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen Idag</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/borsen-idag2/"><h1>Hexagon gör Tele2 sällskap bland dagens förlorare men H&M fortsätter klättra</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/eu-prognos/">
						    
							<img src="/contentassets/8887cd67d1614aa7bc40b2db906b80da/flags-eu-se.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">BNP</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/eu-prognos/"><h1>EU-prognoser: Handelsspänningar påverkar svensk och europeisk tillväxt</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/10/de-kan-stoppa-tidningsdoden/">
							    
								<img src="/contentassets/2e5e3a88dad44a628ec553d724c173dd/team-1.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">E-handel</div>
								<a href="/nyheter/2019/07/10/de-kan-stoppa-tidningsdoden/"><h2 class="article-title">De har räddat Elle, Bonnier och Schibsted från tidningsdöden – tar in ytterligare 32 miljoner</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/10/handelskrig-resultat-borsjattar-sverige/">
							    
								<img src="/contentassets/cb67443b3d6e49e3893ac13a36a5a197/flagga-pixabay.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Rapportflod</div>
								<a href="/nyheter/2019/07/10/handelskrig-resultat-borsjattar-sverige/"><h2 class="article-title">Handelskriget kommer påverka de svenska börsjättarnas resultat</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/sa-har-kan-ai-hjalpa-till-att-radda-klimatet---enligt-framstaende-forskare/">
						    
							<img src="/contentassets/a60b99f26ed84684bb96c8e8d8e28492/earth-ai-2.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Artificiell Intelligens</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/sa-har-kan-ai-hjalpa-till-att-radda-klimatet---enligt-framstaende-forskare/"><h1>Framstående forskare: Så kan AI rädda klimatet</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/undersokning-bostadsbristen-paverkar-ungas-livsval-utbildning-och-jobb/">
						    
							<img src="/contentassets/124291cfccf948bb83244e6f840ce8fa/bostadvisningfastighetsbyranpress-cut2.png?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Ungas Bostadssituation</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/undersokning-bostadsbristen-paverkar-ungas-livsval-utbildning-och-jobb/"><h1>Undersökning: Bostadsbristen avgör ungas livsval</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/lagarde-ar-kryptopositiv/">
						    
							<img src="/contentassets/1194044666564ba5ba7985b3626bbc86/bitcoin1.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Kapital</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/lagarde-ar-kryptopositiv/"><h1>Nya ECB-chefen kryptopositiv – kan ändra centralbankens syn</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/spotify-slapper-app-for-tillvaxtmarknad/">
						    
							<img src="/contentassets/a6b8942706734c8ab1beec6f4478cd30/spotify.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Digitalt</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/spotify-slapper-app-for-tillvaxtmarknad/"><h1>Spotify: Satsar på tillväxtmarknader med ny app</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/07/10/levis/">
						    
							<img src="/contentassets/84992b22040c4b37b7053c1b95be55f4/levis.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Levi's</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/07/10/levis/"><h1>Resultaten tyngde jeansjätten – aktien rasade</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/10/bmw-ska-tillverka-eldrivna-mini-bilar-i-england-trots-brexit/">
							    
								<img src="/contentassets/3ab1995cf1a84d839f53d085d1748513/minicopper.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Elbilar</div>
								<a href="/nyheter/2019/07/10/bmw-ska-tillverka-eldrivna-mini-bilar-i-england-trots-brexit/"><h2 class="article-title">BMW tar kliv mot eldrift – för Minibilar</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/10/new-york-borsen/">
							    
								<img src="/globalassets/bilder/usabors.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">USA-börsen</div>
								<a href="/nyheter/2019/07/10/new-york-borsen/"><h2 class="article-title">New York: Stark uppgång för teknikaktier</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/09/rapportfloden-v-29/">
							    
								<img src="/contentassets/e7dc18c9e1234307af34a96e6b38861d/rapport.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Rapportsläpp vecka 28</div>
								<a href="/nyheter/2019/07/09/rapportfloden-v-29/"><h2 class="article-title">Rapportsäsongen: Här är godbitarna att hålla koll på</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/09/enorama-pharma-avser-satsa-pa-tuggummi-med-medicinsk-cannabis/">
							    
								<img src="/contentassets/6d7cc792cab446d18fd5c839e8632a2a/cannabis-gum.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">”Novel Food”</div>
								<a href="/nyheter/2019/07/09/enorama-pharma-avser-satsa-pa-tuggummi-med-medicinsk-cannabis/"><h2 class="article-title">De ska satsa på cannabistuggummi</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/07/09/taiwan-vapen-kina/">
							    
								<img src="/contentassets/6dd50981a9df42368d6e7d4b23bb962f/trump-taiwan.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Kina reagerar</div>
								<a href="/nyheter/2019/07/09/taiwan-vapen-kina/"><h2 class="article-title">USA: Godkänner vapenförsäljning till Taiwan för över 20 miljarder kronor</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/07/05/helgspecial/">
	    
		<img src="/contentassets/414b19113877444e9d309b5f6b12572d/helgis2.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Helgspecial </div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/07/05/helgspecial/"><h1>Autopeden var 100 år före sin tid – en fluga som aldrig lyfte</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist-no-numbers">
    <!--Image-->
    <a href="https://www.vainsights.se/Veckans-Affarer">
        <div class="most-read-image-block" style="background-image: url(&#39;/globalassets/skarmavbild-2018-02-27-kl.-13.06.21.png&#39;);"></div>
    </a>
    <div class="section-heading-no-numbers">
        <a href="https://www.vainsights.se/Veckans-Affarer">
            <h1>Mer affärsnytta och inspiration för dig:</h1>
        </a>
    </div>
    
            <li><a href="https://app.vainsights.se/articles/625851">Superföretaget som aldrig känt av någon lågkonjunktur</a></li>
        
            <li><a href="https://app.vainsights.se/articles/625547">Så kan man få rekryterare att sluta diskriminerar kvinnor</a></li>
        
            <li><a href="https://app.vainsights.se/articles/625348">Microsoftchefen Satya Nadella på Sverige-besök: Vi vill demokratisera AI</a></li>
        
            <li><a href="https://app.vainsights.se/articles/625146">Doldismiljardären Lennart Grebelius: Mitt bästa affärstips</a></li>
        
</div>


</div><div>
	
    <h2 class="section-heading esignup-header">Nyhetsbrevet för det nya näringslivet:</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Gör som över 100 000 andra. Få de senaste trenderna och nyheterna till din inbox. Helt gratis.</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Registrera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('http://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på Veckans Affärers nyhetsbrev.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/">
	    
		<img src="/contentassets/59e10973910040e485ff16e74e76c1dd/1an.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/14/hela-listan-sveriges-101-supertalanger-2019-insights/"><h1>Hela listan: Sveriges 101 Supertalanger 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/">
	    
		<img src="/contentassets/19a4b3f1b6f3497f8eabae4cb65a633f/globalamalencollage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STOR SPECIAL</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/"><h1>Världens 17 smartaste och viktigaste affärsidéer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl08_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/06/11/sa-hittar-ditt-foretag-ratt-finansiering---pa-under-24-timmar/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/fakturino_va2.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Finansiering</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/06/11/sa-hittar-ditt-foretag-ratt-finansiering---pa-under-24-timmar/"><h1>Så optimerar du finansieringen för ditt företag - på 24 timmar</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/">
	    
		<img src="/globalassets/bilder/nyvaokar.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nyheter</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/"><h1>Läsarna fortsätter att strömma till Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/">
	    
		<img src="/contentassets/fe0d2671e4f942d7abcf60fcbec6c5df/bildinsightsny1340901.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">PREMIUM</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/"><h1>Testa VA Insights och få exklusiv access med mer av det bästa från Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/">
	    
		<img src="/globalassets/bilder/omslagscollage18.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nummer ett</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/"><h1>Veckans Affärer ökar mest i svensk press</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl12_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/06/28/sommar-och-semester-i-antagande---da-valjer-flest-att-byta-jobb/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/jk_1100_2_1.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Rekrytering</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/06/28/sommar-och-semester-i-antagande---da-valjer-flest-att-byta-jobb/"><h1>Sommar och semester i antågande - Då väljer flest att byta jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/">
	    
		<img src="/contentassets/bdde6f3e59104bc2ad54693f952e53f7/nmk19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/"><h1>De är Näringslivets 125 mäktigaste kvinnor 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class=" event-item--vaKvinna">
				<div class="event-date"><strong>04</strong> sep</div>
				<div class="event-meta">4 sep 2019  </div>
				<a href="https://konferens.va.se/Events/100000382/va-kvinna-seminarium-med-audi">VA Kvinna seminarium</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>11</strong> sep</div>
				<div class="event-meta">11 sep 2019  </div>
				<a href="/event/finalistfrukost-e-prize-2019/">Finalistfrukost E-prize 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>16</strong> okt</div>
				<div class="event-meta">16 okt 2019  </div>
				<a href="/event/jamstallt-naringsliv/">Jämställt Näringsliv 2019</a>
			</li>
		
</ul>
</div>


</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl16_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/06/10/slipp-all-pappershantering-sa-har-lyckas-ditt-foretag-med-overgangen-till-en-helt-mobil-administration/">
	    
		<img src="/globalassets/bilder/natives---bilder/flex-5-1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Modernt företagande</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/06/10/slipp-all-pappershantering-sa-har-lyckas-ditt-foretag-med-overgangen-till-en-helt-mobil-administration/"><h1>Slipp all pappershantering: Så här lyckas ditt företag med övergången till en helt mobil administration</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11455134:8C09013F-F054-4DFC-AB45-5170E148CFFC">JM: DETALJPLAN 1.000 BOSTÄDER I HELSINGFORS, BETALAR 360 MLN KR </a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11454956:8AF523DE-AA31-4E08-B3D5-32C274381E2D">JP MORGAN: LANSERAR ROBOTRÅDGIVNING TILL LÅG KOSTNAD - CNBC</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11454876:A6DEFD87-66EB-467E-BCBA-A59FAB6F5447">GLOBAL GAMING: AVTAL MED PLATTFORMSLEVERANTÖREN FINNPLAY</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11454877:02ACE0A2-8656-4C5F-9CF8-D2BFFC751939">EU: VON DER LEYEN STÅR FAST VID BREXIT-AVTALET</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=11454878:CA66D710-45F3-4112-BEC3-B9C767B2EE3B">CHEMOTECH: DISTRIBUTIONSAVTAL I FILIPPINERNA, KOMMERSIELL ORDER</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div><div>

</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/07/09/guldar-for-gardell/">Guldår för Gardell – så mycket plockar han ut</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/09/damfotboll/">Fotbollsvärlden efter VM: Avgrundsdjup i löneskillnader och svensk anmälan till DO</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/09/hemnetutmanare/">Nu lanseras Bomero – mäklarbolagens ”Hemnet-dödare”</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/09/miljardaffar-for-wallenberg/">Investors tysta miljardaffär</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/08/epishine-vake/">EU backar Linköpingsföretagets organiska solceller – med 24 miljoner</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/07/03/flytta-till-en-grekisk-o/">Så ska grekiska ön locka nya invånare – få 187 000 för att flytta dit</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/05/helgspecial/">Autopeden var 100 år före sin tid – en fluga som aldrig lyfte</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/05/beyond-meat-kanske-inte-ar-nyttigare/">Experterna: Vegoburgaren är inte så hälsosam som du tror</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/05/sa-mycket-laser-vdar/">Böckerna som svenska vd:ar läser just nu</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/07/03/10-heta-teknologier-2019/">10 heta innovationer som förändrar 2019</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-07-10 14:37:32 -->
<!-- List created week 2019-07-10 14:37:32 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/contentassets/8f129075af694fe8b86291ff015849b3/va-nr519.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
            <ul class="odd-grey-list odd-grey-list--scrollable">
        
            <li><a href="/va-superkarriar/2019/06/28/redovisningsansvarig/"><strong><span>Nynas|</span> Stockholm</strong><br />
                Redovisningsansvarig</a></li>
        
            <li><a href="/va-superkarriar/2019/06/26/partneransvarig/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Partneransvarig</a></li>
        
            <li><a href="/va-superkarriar/2019/06/26/teknisk-projektledare/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Teknisk projektledare</a></li>
        
            <li><a href="/va-superkarriar/2019/06/26/business-manager-subscription/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Business Manager Subscription</a></li>
        
            <li><a href="/va-superkarriar/2019/06/19/finsktalande-redovisningsekonom/"><strong><span>NatWest Nordisk Renting|</span> Stockholm</strong><br />
                Finsktalande Redovisningsekonom</a></li>
        
            <li><a href="/va-superkarriar/2019/06/13/produktdesigner/"><strong><span>Bonnier News/Dagens Industri|</span> Stockholm</strong><br />
                Produktdesigner</a></li>
        
            <li><a href="/va-superkarriar/2019/06/13/produktagare/"><strong><span>Dagens Industri|</span> Stockholm</strong><br />
                Produktägare</a></li>
        
            <li><a href="/va-superkarriar/2019/06/12/ekonomichef/"><strong><span>Scandinavian Content Group |</span> Stockholm</strong><br />
                Ekonomichef</a></li>
        
            <li><a href="/va-superkarriar/2019/06/11/ekonomi--och-kontorsassistent/"><strong><span>Film and Tell|</span> Stockholm</strong><br />
                Ekonomi- och kontorsassistent</a></li>
        
            <li><a href="/va-superkarriar/2019/06/10/administrator/"><strong><span>Svemin|</span> Stockholm</strong><br />
                Administratör</a></li>
        
            </ul>
        
    
    <button class="styled-button x8509">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.x8509').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h2 class="section-heading">VA KVINNA PODCAST</h2>
<div class="article-slider podcast">

    
		<div class="article-slider podcast">
			<div class="owl-carousel owl-theme">
	
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-1-anna-bergstrom/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/avsnitt_vakvinnapodd_maner_5o.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Anna Bergström - Näringslivets mäktigaste samhällsförändrare 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-2-asa-bergman/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/asa_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Åsa Bergman, Näringslivets mäktigaste kvinna 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-3-pernilla-ramslov/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/pernilla_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Pernilla Ramslöv, Näringslivets mäktigaste entreprenör 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-4-sarah-mcphee/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/sarah_podcast.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Sarah McPhee, Näringslivets mäktigaste kvinnliga styrelseproffs 2019</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
            <article>
            	<a href="https://www.va.se/nyheter/2019/06/05/podcast-del-5-ishtar-touailat/">

					<img src="/globalassets/va-kvinna/va-kvinna-podcast/ishtar_bild.jpg?width=290&amp;mode=crop&amp;scale=both" class="article-image" alt="" />
					<div class="play-btn">
						<img src="/static/img/play-icon.svg" />
					</div>
				</a>
				<div class="slide-content">
					<a href="#"><h2>Ishtar Touailat, Framtidens ledare, Årets IT-Kvinna och Supertalang</h2></a>
					<p class="slide-copy">I VA Kvinna Podcast möter Veckans Affärer bland annat ettorna i respektive kategori på 125-listan över Näringslivets mäktigaste kvinnor. Varje person intervjuas om allt från uppväxt och drivkrafter till jämställdhet och erfarenheter. Tankar om vad som är viktigast - både i livet och i karriären.</p>
				</div>
            </article>
        
		</div>
						
		<div class="article-slider-nav">
			<span class="label"></span>
			<div class="prev"></div>
			<div class="next"></div>
		</div>
		</div>
	
</div>



							
							
									
							
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<article class="basic-article  article--withMarking">
	
	<a href="https://www.va.se/entreprenor/om/">
	    <div class="article-marking">Video</div>
		<img src="/globalassets/vake-logga-artikelbild.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">OM VA KVINNA ENTREPRENÖR</div>
	<div class="article-content" style="clear:both">
		<a href="https://www.va.se/entreprenor/om/"><h1>Ny satsning på VA: Med fokus på kvinnor som bygger bolag</h1></a>
		
		
		
	</div>
</article>
	</div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/02/18/landet-skrotar-bnp-mattet--borjar-mata-valmaende-istallet/">
	    
		<img src="/contentassets/c65adaebc39d434aa672fa78cd375d54/jacinda-arden-wikimedia-commons.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Innovation</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/02/18/landet-skrotar-bnp-mattet--borjar-mata-valmaende-istallet/"><h1>Landet skrotar BNP-måttet – börjar mäta välmående istället</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/01/25/helgintervju-med-futuristen-vinay-gupta/">
	    
		<img src="/contentassets/0382a3513d1c46829c8b0a11d1255759/vinay_gupta.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">HELGINTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/01/25/helgintervju-med-futuristen-vinay-gupta/"><h1>”Ingen har fattat att vi måste leva på en fjärdedel av vår lön – så vi är körda”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/05/10/vake-mansplaining/">
	    
		<img src="/contentassets/d7dd3dce97354854b80cdf00b9422cab/kim-goodwin-mansplain.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">MANSPLAINING</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/10/vake-mansplaining/"><h1>Hon tröttnade på mansplaining - ritade ett diagram som blev viralt</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/">
	    
		<img src="/contentassets/7cfb98297d4042b3aa98b6365ca1aa5e/david-cameron-inkomptetenta-ledare.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">LEDARSKAP</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/22/darfor-blir-sa-manga-inkompetenta-man-ledare--och-sa-kan-det-forhindras/"><h1>Därför blir så många inkompetenta män ledare – och så kan det förhindras</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		 <div class="snipContainer">
<figure class="snip1529">

  <div class="date"><span class="day">BLOGG</span><span class="month"></span></div>
  <figcaption>
    <h3>Följ chefredaktören på klimatresan</h3>
    <p>Under 2019 utmanar Veckans Affärer sina läsare att minska sina affärsresor med flyg med hälften. Chefredaktör Åsa Uhlin håller koll på hur det går med det och sitt eget mål att flyga mindre på bloggen VA:s klimatresa.</p>

  </figcaption>
  <a href="https://www.va.se/Mer_VA/vas-klimaresa/"></a>

</figure>
</div>

<style>
.snip1529 {
  box-shadow: 0 0 5px rgba(0, 0, 0, 0.15);
  color: #ffffff;
  font-family: 'Open Sans', Arial, sans-serif;
  font-size: 16px;
  line-height: 1.6em;
  /*margin: 10px;
  max-width: 310px;
  min-width: 250px;*/
  overflow: hidden;
  position: relative;
  text-align: left;
  width: 100%;
  height: 350px;
  background-color: rgba(0, 0, 0, 0.25);
    
}

.snipContainer{
background-image: url(/globalassets/va-kvinna/stocksnap_9fhpv5zpbx3x4.jpg);
}

.snip1529 * {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-transition: all 0.25s ease;
  transition: all 0.25s ease;
}

.snip1529 img {
  max-width: 100%;
  vertical-align: top;
  position: relative;
}

.snip1529 figcaption {
  padding: 25px 20px 25px;
  position: absolute;
  bottom: 0;
  z-index: 1;
}

.snip1529 .date {
  background-color: #fff;
  color: #333;
  font-size: 18px;
  font-weight: 800;
  /*min-height: 48px;*/
  min-width: 48px;
  padding: 10px 5px;
  position: absolute;
  right: 15px;
  text-align: center;
  text-transform: uppercase;
  top: 0;
  font-family: 'Oswald', sans-serif;
}

.snip1529 .date span {
  display: block;
  line-height: 14px;
}

.snip1529 .date .month {
  font-size: 11px;
}

.snip1529 h3,
.snip1529 p {
  margin: 0;
  padding: 0;
}

.snip1529 h3 {
  font-weight: 800;
  letter-spacing: -0.4px;
}

.snip1529 a {
  left: 0;
  right: 0;
  top: 0;
  bottom: 0;
  position: absolute;
  z-index: 1;
}


}</style>
	</div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.2.1/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/va_01_omslag_04-2018.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201907101437"></script>
<script src="/Static/js/main.js?c=201907101437"></script>
<script src="/Static/js/custom.js?csf=201907101437"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

