﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Ras i New York men lugnare i Asien" />
<meta property="og:image" content="http://www.va.se/globalassets/bilder/aktiebilder/kinabors-magnushjalmarssonneidemann-tt.jpg" />
<meta property="og:description" content="New York-börserna föll fortsatt under tisdagskvällen. I Asien var resultatet blandat.&amp;nbsp; " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2019/05/08/ny-borsen/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />
<meta name="apple-itunes-app" content="app-id=1054316790" />
<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201905090825" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201905090825" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201905090825" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	Ras i New York men lugnare i Asien - B&#246;rs
</title><meta name="description" content="New York-börserna föll fortsatt under tisdagskvällen. I Asien var resultatet blandat.&amp;nbsp; " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2019/05/08/ny-borsen/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/greenpeace/">
													<img src="/globalassets/bilder/va-kvinna-2017/parul-sharma.samhallsf.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu höjer hållbarhetsprofilen Parul Sharma rösten ytterligare - blir ny chef för Greenpeace Sverige</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/08/bensinupproret/">
													<img src="/contentassets/bab4e486b7364783807b1c8a62c6b862/protest1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nu har det franska bensinupproret nått Sverige</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/08/fed-forbereder-for-klimatkris/">
													<img src="/contentassets/1ed75991b3444d2881429a5d32aebc9a/artkis.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">USA:s utrikesminister vill utnyttja smältande isarna till ökad handel</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/08/ikea/">
													<img src="/contentassets/c8e4aa6ea5ab410ab0a9dc6f850e8a08/ikea-sun.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Snart kan du köpa solceller från Ikea</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/ikea/">
													<img src="/contentassets/c8e4aa6ea5ab410ab0a9dc6f850e8a08/ikea-sun.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Snart kan du köpa solceller från Ikea</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/07/hm-delagda-startupen-som-gor-framtidens-tyg-har-borjat-salja-enormt-stort-for-oss/">
													<img src="/globalassets/bilder/a-engangsbilder/e/renewcell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">H&M-delägda startupen som gör framtidens tyg har börjat sälja: "Enormt stort för oss"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/volkswagen-ger-sig-ut-pa-elskotermarknaden/">
													<img src="/contentassets/9371e680050c4b6e9b7ebf36d21cd193/elscooter.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Volkswagen slår tillbaka – lanserar super-elscooter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/hyperloop-elon-musk/">
													<img src="/contentassets/d9c776a960ce48eaa1bd16de483e0a87/loop-musk.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Musks storslagna vision läggs på is</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/06/klarna/">
													<img src="/contentassets/d22ce6a3db384cefa45d3458f5efc8f1/fannybild.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Klarna tvingas till drastiska grepp efter vågen av klagomål och missnöjda kunder</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/02/riksbanken-oppnar-for-e-krona/">
													<img src="/contentassets/3f5d000adaac4790ba0890de589f691b/invges2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Kontanter snart ett minne blott - Riksbanken banar ytterligare väg för e-krona</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/30/branschexperter-netflix-reklam/">
													<img src="/contentassets/50c569e5fcd544b9807b9357e9c0dae3/popcorn-netflix.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Branschexperter: Snart kan reklamfria Netflix vara ett minne blott</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/30/forsaljningras-google/">
													<img src="/contentassets/df2a974d217140028d866664ad78dc70/google_vd.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Försäljningsras för Google – vd:n skyller på ”motvind” för Pixel-lur</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/insight/">
													<img src="/contentassets/8b19d69ddad2417cbf7fdc308ff7dce5/insights.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Såhär vässar du din ledningsgrupp enligt beteendevetaren</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/generationsskifte-det-maste-vara-rattvist/">
													<img src="/contentassets/82867737e1f04316aa977688a8f60f57/father-son.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Generationsskifte: Pappan fick sparken – ”Det måste vara rättvist”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/29/agarskifte-driv-ditt-foretag-som-om-det-ska-saljas-varje-dag-insights/">
													<img src="/contentassets/0ee85237297e41ae9f3ae7cc8b2590fc/insight.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så lyckas du med din exit: ”Driv ditt företag som om det ska säljas varje dag”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/24/helgintervju/">
													<img src="/contentassets/1139f6d7f5e14e6a8f7e5a82adbfc296/johan.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Han bytte rädsla och dåligt samvete mot ett kärleksfullt ledarskap: ”Idag bjuder jag in andras perspektiv”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/07/hm-delagda-startupen-som-gor-framtidens-tyg-har-borjat-salja-enormt-stort-for-oss/">
													<img src="/globalassets/bilder/a-engangsbilder/e/renewcell.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">H&M-delägda startupen som gör framtidens tyg har börjat sälja: "Enormt stort för oss"</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/23/ar-fri-frakt-pa-vag-bort-inom-e-handeln-zalandos-chockdrag-kan-vara-borjan-till-slutet/">
													<img src="/contentassets/a0331857fc974a458c8efd873299041c/ehandel234782034702.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Är fri frakt på väg bort inom e-handeln? Zalandos helomvändning kan vara början till slutet</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/23/mikrovarumarken-sma-och-snabbfotade-ar-det-nya-hotet-mot-detaljhandeln-insights/">
													<img src="/contentassets/0c1b48ec6cd34befb44c00f5bd1ea445/arigato.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Mikrovarumärken: Små och snabbfotade är det nya hotet mot detaljhandeln</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/04/15/amazon-wholefoods-insights/">
													<img src="/contentassets/51881ca79a604692816ee7d287b9fd6f/wholefoodsamazon.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Exklusiv intervju: Amazon köpte hans livsverk – för 135 miljarder</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">VA Finans</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/nolato/">
													<img src="/contentassets/08d100ed11ed41afb83060b01bb1a4b9/raket-pixabay.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Glädjeskutt i plastbolagets aktie</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/08/ernst/">
													<img src="/contentassets/fca352386dc643068f602700137a24b6/ernst-money.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ernsts miljonutdelning ur egna bolaget – ”jag hoppas att det ska leva vidare”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/">
													<img src="/contentassets/be2785885064476b8ba85cf023ff0c94/investerare-david-sonnek.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tunga riskkapitalprofilen: I korsningen mellan biologi och teknik finns de mest spännande bolagen just nu</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/08/ratos-rusar/">
													<img src="/globalassets/bilder/genrebilder/i/investera/aktier-good-unsplash.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Därför rusar investmentbolaget tvåsiffrigt</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/">
													<img src="/contentassets/be2785885064476b8ba85cf023ff0c94/investerare-david-sonnek.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tunga riskkapitalprofilen: I korsningen mellan biologi och teknik finns de mest spännande bolagen just nu</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/07/tunga-investmentbolaget-gor-kvinnosatsning/">
													<img src="/globalassets/bilder/kinnevikledning.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Starka investmentbolaget gör kvinnosatsning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/gor-det-du-trot-pa/">
													<img src="/contentassets/ea67d55189a7438f9161eed1d2b3b71c/ps-helena-casserlov-kvist.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Livet är för kort – Gör det du tror på!</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/02/jennie-vake/">
													<img src="/contentassets/fd144ac3edaf4756824b7590d33caa02/jennie.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hennes mentorskapshub ska göra kvinnor modigare - ”det är lätt att känna sig otroligt ensam som entreprenör”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinna</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/">
													<img src="/contentassets/be2785885064476b8ba85cf023ff0c94/investerare-david-sonnek.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tunga riskkapitalprofilen: I korsningen mellan biologi och teknik finns de mest spännande bolagen just nu</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/07/tunga-investmentbolaget-gor-kvinnosatsning/">
													<img src="/globalassets/bilder/kinnevikledning.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Starka investmentbolaget gör kvinnosatsning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/gor-det-du-trot-pa/">
													<img src="/contentassets/ea67d55189a7438f9161eed1d2b3b71c/ps-helena-casserlov-kvist.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Livet är för kort – Gör det du tror på!</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/02/jennie-vake/">
													<img src="/contentassets/fd144ac3edaf4756824b7590d33caa02/jennie.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hennes mentorskapshub ska göra kvinnor modigare - ”det är lätt att känna sig otroligt ensam som entreprenör”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="https://jamstalltnaringsliv.confetti.events/">Jämställt Näringsliv</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/">
													<img src="/contentassets/be2785885064476b8ba85cf023ff0c94/investerare-david-sonnek.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tunga riskkapitalprofilen: I korsningen mellan biologi och teknik finns de mest spännande bolagen just nu</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/07/tunga-investmentbolaget-gor-kvinnosatsning/">
													<img src="/globalassets/bilder/kinnevikledning.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Starka investmentbolaget gör kvinnosatsning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/gor-det-du-trot-pa/">
													<img src="/contentassets/ea67d55189a7438f9161eed1d2b3b71c/ps-helena-casserlov-kvist.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Livet är för kort – Gör det du tror på!</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/02/jennie-vake/">
													<img src="/contentassets/fd144ac3edaf4756824b7590d33caa02/jennie.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hennes mentorskapshub ska göra kvinnor modigare - ”det är lätt att känna sig otroligt ensam som entreprenör”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/entreprenor/om/">Om</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/">
													<img src="/contentassets/be2785885064476b8ba85cf023ff0c94/investerare-david-sonnek.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tunga riskkapitalprofilen: I korsningen mellan biologi och teknik finns de mest spännande bolagen just nu</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/07/tunga-investmentbolaget-gor-kvinnosatsning/">
													<img src="/globalassets/bilder/kinnevikledning.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Starka investmentbolaget gör kvinnosatsning</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/06/gor-det-du-trot-pa/">
													<img src="/contentassets/ea67d55189a7438f9161eed1d2b3b71c/ps-helena-casserlov-kvist.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Livet är för kort – Gör det du tror på!</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2019/05/02/jennie-vake/">
													<img src="/contentassets/fd144ac3edaf4756824b7590d33caa02/jennie.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hennes mentorskapshub ska göra kvinnor modigare - ”det är lätt att känna sig otroligt ensam som entreprenör”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/akademi/">VA Akademi</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/akademi/kursledare/">Kursledare</a>
								</li>
							<li>
									<a href="/akademi/allmanna-villkor/">Allmänna villkor</a>
								</li>
							<li>
									<a href="/akademi/om-oss/">Om oss/kontakt</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/vas-klimaresa/">Blogg</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1623,37 <span class="stock-change down">0 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 3908,18 <span class="stock-change down">0 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 1006,62 <span class="stock-change down">0 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 25967,33 <span class="stock-change up">0,009 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 7617,55 <span class="stock-change down">-0,296 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,77 <span class="stock-change up">0,063 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,62 <span class="stock-change up">0,036 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 69,88 <span class="stock-change up">0,158 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1282,14 <span class="stock-change up">0,113 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/globalassets/bilder/aktiebilder/kinabors-magnushjalmarssonneidemann-tt.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small>Fotograf: Magnus Hjalmarsson Neidemann / TT </small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">Börs</span>
                        <span class="article-date">Publicerad 2019-05-08 08:40 av <strong class="article-author">Direkt</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/05/08/ny-borsen/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Ras i New York men lugnare i Asien+–+http://www.va.se/nyheter/2019/05/08/ny-borsen/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Ras i New York men lugnare i Asien</h1>
                    <div class="article-preamble">
	<p>New York-börserna föll fortsatt under tisdagskvällen. I Asien var resultatet blandat.&nbsp;</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>Börserna i New York fortsatte att falla under tisdagskvällen.&nbsp;</p>
<p>Detta efter att den amerikanske presidentens toppförhandlare Robert Lighthizer bekräftat att USA avser att höja tullarna på kinesiska varor på fredag. Scenförändringen har varit dramatisk.</p>
<p>"Vi kände att vi var på rätt spår för något. Under loppet av förra veckan såg vi att Kina backade från åtaganden. Enligt vår syn är det oacceptabelt", sade han till reportrar.</p>
<p>Dow Jones storbolagsindex stängde ned 1,8 procent till 25.965.</p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p>Det bredare S&amp;P 500 hade sjunkit 1,7 procent till 2.884, medan tekniktunga Nasdaq Composite hade backat 2,0 procent till 7.964.</p>
<p>Samtliga sektorer blinkade rött då kraftbolag klarade sig bäst med en nedgång på 0,3 procent, medan teknik föll 2,1 procent.</p>
<p>Amerikansk tioårig statspappersränta var ned 2 punkter till 2,45 procent.</p>
<p>Den globala börsnedgången fortsatte även i nattens och morgonens Asienhandel, men var lindrigare än tidigare i veckan.</p>
<p>Vid 8-tiden var breda Topix ned 1,9 procent och Nikkei 225 ned 1,7 procent i Tokyo.</p>
<p>I Kina backade Shanghai 0,5 procent. Hongkongbörsens Hang Seng var ned 1 procent. Den kinesiska teknologitunga Shenzhen-börsen var dock upp 0,2 procent.</p>
<p>Oljepriset har fallit tillbaka på den spökande handelsoron, vilket bidrog till särskilt svag utveckling för aktier i energisektorn.</p>
<p>Kinesiska makrodata som redovisades under natten visade att exporten föll oväntat i april, men att importen samtidigt noterades i ett högre tempo, med den första ökningen i på fem månader. Kinas reserver av utländsk valuta noterade också oväntat en minskning, för första gången på ett halvår.</p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/b/bors/'>Börs</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2019/05/08/ny-borsen/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Ras i New York men lugnare i Asien+–+http://www.va.se/nyheter/2019/05/08/ny-borsen/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2019/05/08/ny-borsen/&amp;title=Ras+i+New+York+men+lugnare+i+Asien" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Ras i New York men lugnare i Asien&amp;body=http://www.va.se/nyheter/2019/05/08/ny-borsen/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5c05582282c5e"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/05/08/ikea/">Snart kan du köpa solceller från Ikea</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/08/borsen-idag/">Hektisk rapportmorgon: Krisande riskkapitalbolaget lyfter 15% och många småbolagsaktier rusar och rasar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/06/avliden-rustas-medgrundare-bengt-olov-forsell/">Prylmiljardären har avlidit - "En av Sveriges stora entreprenörer"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/07/hm-delagda-startupen-som-gor-framtidens-tyg-har-borjat-salja-enormt-stort-for-oss/">H&amp;M-delägda startupen som gör framtidens tyg har börjat sälja: "Enormt stort för oss"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/06/gretas-kurva-pa-ny-laskigt-hog-niva/">"Gretas kurva" på ny läskigt hög nivå</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/05/06/avliden-rustas-medgrundare-bengt-olov-forsell/">Prylmiljardären har avlidit - "En av Sveriges stora entreprenörer"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/02/core-ny-teknik/">Stjärnförvaltarna bakom superfonden Core Ny Teknik kör över marknaden</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/02/bolanemarknaden/">Bolånekriget: Nu lägger utmanaren ner</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/02/antligen-ar-sas-strejken-over/">Äntligen är SAS-strejken över</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/02/18/landet-skrotar-bnp-mattet--borjar-mata-valmaende-istallet/">Landet skrotar BNP-måttet – börjar mäta välmående istället</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-05-09 08:25:04 -->
<!-- List created week 2019-05-09 08:25:04 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2019/05/02/enkel-e-handel-utan-krangliga-funktioner---har-ar-foretaget-som-gjort-enkelheten-mojlig-owilli/">
        <img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/vilkas_1100.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">Enkel E-handel</div>
        <a href="/nyheter/2019/05/02/enkel-e-handel-utan-krangliga-funktioner---har-ar-foretaget-som-gjort-enkelheten-mojlig-owilli/"><h1>E-handel utan krångel - här är företaget som gjort enkelheten möjlig</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/greenpeace/">
						    
							<img src="/globalassets/bilder/va-kvinna-2017/parul-sharma.samhallsf.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Greenpeace</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/greenpeace/"><h1>Nu höjer hållbarhetsprofilen Parul Sharma rösten ytterligare - blir ny chef för Greenpeace Sverige</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/heja-framtiden/">
						    
							<img src="/contentassets/9c56643af7224a14bbcbd170d48554ca/philosphy-a.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">HEJA FRAMTIDEN MED ANDERS SANDBERG</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/heja-framtiden/"><h1>Sveriges framtidsfilosof – ”folk älskar en bra apokalyps”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/bensinupproret/">
						    
							<img src="/contentassets/bab4e486b7364783807b1c8a62c6b862/protest1.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Gula västarna</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/bensinupproret/"><h1>Nu har det franska bensinupproret nått Sverige</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/ernst/">
						    
							<img src="/contentassets/fca352386dc643068f602700137a24b6/ernst-money.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Kapital</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/ernst/"><h1>Ernsts miljonutdelning ur egna bolaget – ”jag hoppas att det ska leva vidare”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  article--withMarking">
							
				        
						
						<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/">
						    
							<img src="/contentassets/be2785885064476b8ba85cf023ff0c94/investerare-david-sonnek.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">I HUVUDET PÅ EN INVESTERARE</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/i-huvudet-pa-en-investerare/"><h1>Tunga riskkapitalprofilen: I korsningen mellan biologi och teknik finns de mest spännande bolagen just nu</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/08/nolato/">
							    
								<img src="/contentassets/08d100ed11ed41afb83060b01bb1a4b9/raket-pixabay.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Dagens kursraket</div>
								<a href="/nyheter/2019/05/08/nolato/"><h2 class="article-title">Glädjeskutt i plastbolagets aktie</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/08/fed-forbereder-for-klimatkris/">
							    
								<img src="/contentassets/1ed75991b3444d2881429a5d32aebc9a/artkis.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Klimatet</div>
								<a href="/nyheter/2019/05/08/fed-forbereder-for-klimatkris/"><h2 class="article-title">USA:s utrikesminister vill utnyttja smältande isarna till ökad handel</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/ratos-rusar/">
						    
							<img src="/globalassets/bilder/genrebilder/i/investera/aktier-good-unsplash.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börs</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/ratos-rusar/"><h1>Därför rusar investmentbolaget tvåsiffrigt</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/borsen-idag/">
						    
							<img src="/globalassets/bilder/borsen_mostphotos4.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen idag</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/borsen-idag/"><h1>Hektisk rapportmorgon: Krisande riskkapitalbolaget lyfter 15% och många småbolagsaktier rusar och rasar</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/04/30/manspreading/">
						    
							<img src="/contentassets/e78bec96bc244c43a16d2f82d7f0d990/man-spread-card.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Nyheter</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/04/30/manspreading/"><h1>Manspreading kan minska din sociala kredit – bokstavligen</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/ikea/">
						    
							<img src="/contentassets/c8e4aa6ea5ab410ab0a9dc6f850e8a08/ikea-sun.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Innovation</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/ikea/"><h1>Snart kan du köpa solceller från Ikea</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2019/05/08/hovding-rusar-pa-riktig-rapportrokare/">
						    
							<img src="/globalassets/bilder/bildspel/svenska-innovationer/hovdingjonasingerstedt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">Börsen</div>
						<div class="article-content">
						    
							<a href="/nyheter/2019/05/08/hovding-rusar-pa-riktig-rapportrokare/"><h1>Krockkuddehjälmen Hövdings försäljning lyfter med 139% - aktien rusar</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/07/snusbolaget-vill-ta-usa/">
							    
								<img src="/contentassets/efef1029de914d5e998fef43c81108c0/zyn.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter </div>
								<a href="/nyheter/2019/05/07/snusbolaget-vill-ta-usa/"><h2 class="article-title">Den svenska vita snus-succén ska ta USA med storm</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/08/ny-borsen/">
							    
								<img src="/globalassets/bilder/aktiebilder/kinabors-magnushjalmarssonneidemann-tt.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Börs</div>
								<a href="/nyheter/2019/05/08/ny-borsen/"><h2 class="article-title">Ras i New York men lugnare i Asien</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/07/nu-kommer-investeringarna-som-verkligen-gor-skillnad---vi-ser-en-fantastisk-tillvaxt/">
							    
								<img src="/contentassets/a032846a7c224746a7b83dbad3c4afe6/marisadrew.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Special </div>
								<a href="/nyheter/2019/05/07/nu-kommer-investeringarna-som-verkligen-gor-skillnad---vi-ser-en-fantastisk-tillvaxt/"><h2 class="article-title">Toppchefen på Credit Suisse om investeringarna som krävs för att rädda världen</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/06/gretas-kurva-pa-ny-laskigt-hog-niva/">
							    
								<img src="/contentassets/cb53d8b295e8409793a57291ee721c6b/greta-miljo.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Klimatkrisen</div>
								<a href="/nyheter/2019/05/06/gretas-kurva-pa-ny-laskigt-hog-niva/"><h2 class="article-title">"Gretas kurva" på ny läskigt hög nivå</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2019/05/07/topplista-index/">
							    
								<img src="/contentassets/5b2f1414ddc94ca9a8be8fe93fa8f7ba/index.jpg?width=503&amp;height=300&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Investeringar</div>
								<a href="/nyheter/2019/05/07/topplista-index/"><h2 class="article-title">Topplista: Världens bästa börser</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/05/07/hm-delagda-startupen-som-gor-framtidens-tyg-har-borjat-salja-enormt-stort-for-oss/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/e/renewcell.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Först på VA.se</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/07/hm-delagda-startupen-som-gor-framtidens-tyg-har-borjat-salja-enormt-stort-for-oss/"><h1>H&M-delägda startupen som gör framtidens tyg har börjat sälja: "Enormt stort för oss"</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist-no-numbers">
    <!--Image-->
    <a href="https://www.vainsights.se/Veckans-Affarer">
        <div class="most-read-image-block" style="background-image: url(&#39;/globalassets/skarmavbild-2018-02-27-kl.-13.06.21.png&#39;);"></div>
    </a>
    <div class="section-heading-no-numbers">
        <a href="https://www.vainsights.se/Veckans-Affarer">
            <h1>Mer affärsnytta och inspiration för dig:</h1>
        </a>
    </div>
    
            <li><a href="https://app.vainsights.se/articles/612107">Prisexperten: Redan de gamla grekerna visste att ta för mycket betalt är lika illa som att ta för lite</a></li>
        
            <li><a href="https://app.vainsights.se/articles/611583">Premiär: Poddserien Utveckla din ledningsgrupp</a></li>
        
            <li><a href="https://app.vainsights.se/articles/611343">Nu kommer investeringarna som verkligen gör skillnad - "Vi ser en fantastisk tillväxt"</a></li>
        
            <li><a href="https://app.vainsights.se/articles/610957">Generationsskifte: Det måste vara rättvist</a></li>
        
            <li><a href="https://app.vainsights.se/articles/610683">PODD: AI-veteranens resa från obekväm spelutvecklare till framgångsrik entreprenör</a></li>
        
</div>


</div><div>
	
    <h2 class="section-heading esignup-header">Nyhetsbrevet för det nya näringslivet:</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Gör som över 100 000 andra. Få de senaste trenderna och nyheterna till din inbox. Helt gratis.</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Registrera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('http://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på Veckans Affärers nyhetsbrev.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/">
	    
		<img src="/contentassets/19a4b3f1b6f3497f8eabae4cb65a633f/globalamalencollage.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">STOR SPECIAL</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/11/varldens-17-smartaste-och-viktigaste-affarsideer/"><h1>Världens 17 smartaste och viktigaste affärsidéer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl07_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/05/02/svenska-uppstickargrossisten-sa-har-vi-vunnit-ny-mark-med-hjalp-av-e-handel-och-seo-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/outofhome_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">modern e-handelslösning</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/02/svenska-uppstickargrossisten-sa-har-vi-vunnit-ny-mark-med-hjalp-av-e-handel-och-seo-owilli/"><h1>Svenska uppstickargrossisten: ”Så har vi vunnit ny mark med hjälp av e-handel och SEO”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/">
	    
		<img src="/globalassets/bilder/nyvaokar.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nyheter</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/02/18/lasarna-fortsatter-stromma-till-veckans-affarer-insights/"><h1>Läsarna fortsätter att strömma till Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/">
	    
		<img src="/contentassets/fe0d2671e4f942d7abcf60fcbec6c5df/bildinsightsny1340901.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">PREMIUM</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/"><h1>Testa VA Insights och få exklusiv access med mer av det bästa från Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/">
	    
		<img src="/globalassets/bilder/omslagscollage18.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nummer ett</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/"><h1>Veckans Affärer ökar mest i svensk press</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl11_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/05/02/enkel-e-handel-utan-krangliga-funktioner---har-ar-foretaget-som-gjort-enkelheten-mojlig-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/vilkas_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Enkel E-handel</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/05/02/enkel-e-handel-utan-krangliga-funktioner---har-ar-foretaget-som-gjort-enkelheten-mojlig-owilli/"><h1>E-handel utan krångel - här är företaget som gjort enkelheten möjlig</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/">
	    
		<img src="/contentassets/bdde6f3e59104bc2ad54693f952e53f7/nmk19.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/07/har-ar-naringslivets-125-maktigaste-kvinnor-2019/"><h1>De är Näringslivets 125 mäktigaste kvinnor 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/01/29/hela-listan-har-ar-sveriges-101-supertalanger-2018/">
	    
		<img src="/globalassets/bilder/st2018final.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERTALANG 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/01/29/hela-listan-har-ar-sveriges-101-supertalanger-2018/"><h1>Hela listan: Sveriges 101 Supertalanger 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class="">
				<div class="event-date"><strong>14</strong> maj</div>
				<div class="event-meta">14 maj 2019  </div>
				<a href="/event/AI-frukost/">Kund- och konkurrentfokus <br />med artificiell intelligens</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>15</strong> maj</div>
				<div class="event-meta">15 maj 2019  </div>
				<a href="/event/supertalang-2019/">Sveriges Supertalanger 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>04</strong> jun</div>
				<div class="event-meta">4 jun 2019  United Spaces Göteborg</div>
				<a href="/event/e-prize-frukost-gbg/">Så bygger vi nya värden <br />och nya världen</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>02</strong> jul</div>
				<div class="event-meta">2 jul 2019  </div>
				<a href="/event/veckans-affarer-i-almedalen-2019/">Veckans Affärer i Almedalen 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>16</strong> okt</div>
				<div class="event-meta">16 okt 2019  </div>
				<a href="/event/jamstallt-naringsliv/">Jämställt Näringsliv 2019</a>
			</li>
		
</ul>
</div>


</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl16_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/04/30/hybrid-it-hjalper-foretag-att-bli-mer-produktiva-och-sakrare-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/canapto_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Säker lösning</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/30/hybrid-it-hjalper-foretag-att-bli-mer-produktiva-och-sakrare-owilli/"><h1>Hybrid IT hjälper företag att bli mer produktiva och säkrare</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=10926964:CDAD01CB-1E1D-48EC-BB8D-A09F5B7B459F">RAYSEARCH: VD SER KRAFTIGT VÄXANDE INTRESSE BLAND ANNAT I USA</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=10926965:825CA5D9-3EE4-47AC-A02B-68E9D0660496">BALDER: SHB SÄNKER REK TILL SÄLJ (BEHÅLL)</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=10926966:2E0BB5FA-0A45-43DD-A893-1D46C3B1FC9C">RAYSEARCH: RÖRELSEMARGINAL 13,4% 1 KV, ORDERINGÅNG 202 MLN KR</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=10926913:3637E19A-DF3F-4ACB-B2C4-280523902B41">MTG: UPPREPAR TILLVÄXT- OCH LÖNSAMHETSMÅL FÖR HELÅRET 2019</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=10926914:51D53A2A-FC27-4B20-93B0-A676A3424566">MTG: JUSTERAD EBITDA 25 MLN KR 1 KV INKLUSIVE IFRS-EFFEKT </a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div><div>

</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2019/05/08/ikea/">Snart kan du köpa solceller från Ikea</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/08/borsen-idag/">Hektisk rapportmorgon: Krisande riskkapitalbolaget lyfter 15% och många småbolagsaktier rusar och rasar</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/06/avliden-rustas-medgrundare-bengt-olov-forsell/">Prylmiljardären har avlidit - "En av Sveriges stora entreprenörer"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/07/hm-delagda-startupen-som-gor-framtidens-tyg-har-borjat-salja-enormt-stort-for-oss/">H&amp;M-delägda startupen som gör framtidens tyg har börjat sälja: "Enormt stort för oss"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/06/gretas-kurva-pa-ny-laskigt-hog-niva/">"Gretas kurva" på ny läskigt hög nivå</a>
				</li>
			
	</ol>
	<ol class="">
		
				<li>
					<a href="/nyheter/2019/05/06/avliden-rustas-medgrundare-bengt-olov-forsell/">Prylmiljardären har avlidit - "En av Sveriges stora entreprenörer"</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/02/core-ny-teknik/">Stjärnförvaltarna bakom superfonden Core Ny Teknik kör över marknaden</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/02/bolanemarknaden/">Bolånekriget: Nu lägger utmanaren ner</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/05/02/antligen-ar-sas-strejken-over/">Äntligen är SAS-strejken över</a>
				</li>
			
				<li>
					<a href="/nyheter/2019/02/18/landet-skrotar-bnp-mattet--borjar-mata-valmaende-istallet/">Landet skrotar BNP-måttet – börjar mäta välmående istället</a>
				</li>
			
	</ol>
</div>
<!-- List created day 2019-05-09 08:24:40 -->
<!-- List created week 2019-05-09 08:24:40 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/contentassets/8f129075af694fe8b86291ff015849b3/va_01_omslag_03-20192.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
            <ul class="odd-grey-list odd-grey-list--scrollable">
        
            <li><a href="/va-superkarriar/2019/05/07/analytiker/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Analytiker</a></li>
        
            <li><a href="/va-superkarriar/2019/05/03/customer-communication-specialist/"><strong><span>SF Studios|</span> Stockholm</strong><br />
                Customer Communication Specialist</a></li>
        
            <li><a href="/va-superkarriar/2019/05/03/ux-designer/"><strong><span>Dagens Nyheter|</span> Stockholm</strong><br />
                UX designer</a></li>
        
            <li><a href="/va-superkarriar/2019/05/03/systems-engineer/"><strong><span>Bonnier Broadcasting|</span> Stockholm</strong><br />
                Systems Engineer</a></li>
        
            <li><a href="/va-superkarriar/2019/05/02/business-controllers/"><strong><span>Apoteket|</span> Stockholm</strong><br />
                Business Controllers</a></li>
        
            <li><a href="/va-superkarriar/2019/05/02/business-controller/"><strong><span>Sunfleet|</span> Stockholm</strong><br />
                Business Controller</a></li>
        
            <li><a href="/va-superkarriar/2019/05/02/riskchef/"><strong><span>Pensionsmyndigheten|</span> Stockholm</strong><br />
                Riskchef</a></li>
        
            <li><a href="/va-superkarriar/2019/04/17/hr-manager/"><strong><span>SJR|</span> Stockholm</strong><br />
                HR manager</a></li>
        
            <li><a href="/va-superkarriar/2019/04/17/business-intelligence--analytics-manager/"><strong><span>Husqvarna Group|</span> Stockholm</strong><br />
                Business Intelligence & Analytics Manager</a></li>
        
            <li><a href="/va-superkarriar/2019/04/15/ad-operations-specialist/"><strong><span>Bonnier News Sales|</span> Stockholm</strong><br />
                Ad operations-specialist</a></li>
        
            </ul>
        
    
    <button class="styled-button x11b5">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.x11b5').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<article class="basic-article  article--withMarking">
	
	<a href="https://www.va.se/entreprenor/om/">
	    <div class="article-marking">Video</div>
		<img src="/globalassets/vake-logga-artikelbild.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">OM VA KVINNA ENTREPRENÖR</div>
	<div class="article-content" style="clear:both">
		<a href="https://www.va.se/entreprenor/om/"><h1>Ny satsning på VA: Med fokus på kvinnor som bygger bolag</h1></a>
		
		
		
	</div>
</article>
	</div>
</div>

</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		 <div class="snipContainer">
<figure class="snip1529">

  <div class="date"><span class="day">BLOGG</span><span class="month"></span></div>
  <figcaption>
    <h3>Följ chefredaktören på klimatresan</h3>
    <p>Under 2019 utmanar Veckans Affärer sina läsare att minska sina affärsresor med flyg med hälften. Chefredaktör Åsa Uhlin håller koll på hur det går med det och sitt eget mål att flyga mindre på bloggen VA:s klimatresa.</p>

  </figcaption>
  <a href="https://www.va.se/Mer_VA/vas-klimaresa/"></a>

</figure>
</div>

<style>
.snip1529 {
  box-shadow: 0 0 5px rgba(0, 0, 0, 0.15);
  color: #ffffff;
  font-family: 'Open Sans', Arial, sans-serif;
  font-size: 16px;
  line-height: 1.6em;
  /*margin: 10px;
  max-width: 310px;
  min-width: 250px;*/
  overflow: hidden;
  position: relative;
  text-align: left;
  width: 100%;
  height: 350px;
  background-color: rgba(0, 0, 0, 0.25);
    
}

.snipContainer{
background-image: url(/globalassets/va-kvinna/stocksnap_9fhpv5zpbx3x4.jpg);
}

.snip1529 * {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-transition: all 0.25s ease;
  transition: all 0.25s ease;
}

.snip1529 img {
  max-width: 100%;
  vertical-align: top;
  position: relative;
}

.snip1529 figcaption {
  padding: 25px 20px 25px;
  position: absolute;
  bottom: 0;
  z-index: 1;
}

.snip1529 .date {
  background-color: #fff;
  color: #333;
  font-size: 18px;
  font-weight: 800;
  /*min-height: 48px;*/
  min-width: 48px;
  padding: 10px 5px;
  position: absolute;
  right: 15px;
  text-align: center;
  text-transform: uppercase;
  top: 0;
  font-family: 'Oswald', sans-serif;
}

.snip1529 .date span {
  display: block;
  line-height: 14px;
}

.snip1529 .date .month {
  font-size: 11px;
}

.snip1529 h3,
.snip1529 p {
  margin: 0;
  padding: 0;
}

.snip1529 h3 {
  font-weight: 800;
  letter-spacing: -0.4px;
}

.snip1529 a {
  left: 0;
  right: 0;
  top: 0;
  bottom: 0;
  position: absolute;
  z-index: 1;
}


}</style>
	</div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl09_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2019/04/26/har-ar-investeringen---som-inte-paverkas-av-borsens-svangningar/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/annu-annu-nyare-native-bilder/tessin_500.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Investeringar</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/04/26/har-ar-investeringen---som-inte-paverkas-av-borsens-svangningar/"><h1>Här är investeringen - som inte påverkas av börsens svängningar</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/">
	    
		<img src="/globalassets/bilder/a-engangsbilder/programmering.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">GUIDE</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/28/sa-lar-du-dig-programmera-gratis--och-tar-snabbfilen-till-valbetalda-jobb/"><h1>Så lär du dig programmera gratis – och tar snabbfilen till välbetalda jobb</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/03/26/hans-svenska-barnmobil-floppade-trots-hajp-och-uppbackning-fran-amazon-vi-gjorde-ett-jattestort-misstag-insights/">
	    
		<img src="/contentassets/7a2e5e51a8fb437a9dd0a50731450af7/matsh.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">ETT ÅR EFTER TINITELLS KONKURS</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/03/26/hans-svenska-barnmobil-floppade-trots-hajp-och-uppbackning-fran-amazon-vi-gjorde-ett-jattestort-misstag-insights/"><h1>Hans svenska barnmobil floppade trots hajp och blytunga investerare: ”Vi gjorde ett jättestort misstag”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/02/07/daniel-wellington-pionjaren-influencer-marknadsforing-funkade-2011-insights/">
	    
		<img src="/globalassets/bilder/beu-konv.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">INTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/02/07/daniel-wellington-pionjaren-influencer-marknadsforing-funkade-2011-insights/"><h1>Daniel Wellington-pionjären: ”Influencer-marknadsföring funkade 2011”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2019/01/17/psykologiska-forklaringen-till-varfor-du-skjuter-upp-allt--och-5-steg-for-att-bryta-monstret-insights/">
	    
		<img src="/contentassets/9fcfe1a7d486462f8bdc14fb07a123b1/stressad.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Ledarskap</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2019/01/17/psykologiska-forklaringen-till-varfor-du-skjuter-upp-allt--och-5-steg-for-att-bryta-monstret-insights/"><h1>Psykologiska förklaringen till varför du skjuter upp allt – och 5 steg för att bryta mönstret</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
	    
		<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA GRANSKAR</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/"><h1>Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div><div>
	
<h2 class="section-heading"></h2>
<article class="basic-article">
	<div class="article-content widgetContent ">
		
		<div style="min-height:0px;"><style>
.bam-ad-slot {margin:auto}
</style></div>
	</div>
</article>
</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.0.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="http://annons.va.se/">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/foretag/z/zalando/va_01_cover_05-2017_22.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201905090825"></script>
<script src="/Static/js/main.js?c=201905090825"></script>
<script src="/Static/js/custom.js?csf=201905090825"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

