﻿



<!DOCTYPE html>
<html class="no-js">
<head>

<meta property="fb:admins" content="" />
<meta property="og:title" content="Därför är det bäddat för en svensk solkrafts-boom" />
<meta property="og:image" content="http://www.va.se/globalassets/bilder/genrebilder/soliskog.jpg" />
<meta property="og:description" content="2018 installeras dubbelt så mycket solenergi som i fjol. Klimathotet, billiga kinesiska moduler och ökade subventioner har fått fart på den svenska marknaden som beräknas vara värd 15 miljarder. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/" />
<meta property="og:site_name" content="Veckans affärer" />






    <meta http-equiv="Refresh" content="600" />

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="UAyg7XD9Uo37bIyIyNdJgEA3uUStba7DNTlrj_qTh_c" />
<meta name="apple-itunes-app" content="app-id=1054316790" />
<link rel="icon" type="image/png" href="/Static/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/Static/img/favicon.png" />
<link href='//fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400,700,800,300' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/Static/css/global.css?c=201812260325" />
<link rel="stylesheet" href="/Static/css/custom.css?c=201812260325" />
<link rel="stylesheet" href="/Static/css/failover.css?c=201812260325" />

<script src="/Static/js/libs/jquery-1.10.2.min.js"></script>


<script src="/Static/js/libs/jquery.validate.min.js"></script>
<script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script>
<script type="text/javascript">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</script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSBXS');</script>
<!-- End Google Tag Manager -->

<!-- Start OneSignal -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d8b25de7-2f11-448c-a6ee-f8b79a218867",
    });
  });
</script>
<!-- End OneSignal -->
<title>
	D&#228;rf&#246;r &#228;r det b&#228;ddat f&#246;r en svensk solkrafts-boom - TREND
</title><meta name="description" content="2018 installeras dubbelt så mycket solenergi som i fjol. Klimathotet, billiga kinesiska moduler och ökade subventioner har fått fart på den svenska marknaden som beräknas vara värd 15 miljarder. " /></head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="//platform.linkedin.com/in.js" type="text/javascript">
	  lang: sv_SE
    </script>

    <form method="post" action="/nyheter/2018/12/22/solenergiboom-insights/" id="Form1" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D91E2ED4" />
        
		<div class="site-banner  ">
			<div class="wrapper">
			    <div class="bam-ad-slot" data-slot-name=""></div>
			    <div class="bam-ad-slot" data-slot-name=""></div>
			</div>
		</div>
        

<header class="site-header" id="header-block">
    

<div class="cookie-disclaimer">
    <div class="wrapper">
        <div class="cookie-text">
            <p></p><p style="display: inline;">Vi har förtydligat vår <a style="display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/"> personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a style="display: inline;" href="https://gdpr.bonniernews.se/cookiepolicy/">cookies</a>. Här hittar du mer information om <a style="display: inline;" href="http://bbm.bonnier.se/om-oss/gdpr-faq/"> GDPR</a>.</p>
        </div>
        <a href="javascript:void(0)" class="btn cookie-accept" id="btnAcceptCookie">Stäng</a>
    </div>
</div>
<script>
    $(document).ready(function() {

        //btnAcceptCookie
        $('#btnAcceptCookie').click(function(e) {
            e.preventDefault();
            var url = "/Templates/Ajax/proxy.ashx";
            var values = { acceptCookies: 'true' };

            $.ajax({
                type: "GET",
                url: url,
                data: values,
                cache: false,
                beforeSend: function() {
                },
                success: function(html) {
                    if (html.indexOf("rue") > 0) {
                        $('.cookie-disclaimer').slideUp(300);
                    } else {
                        alert(html);
                    }
                },
                complete: function(html) {

                }
            });
        });
    });
</script>



			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
					    <li><a href="https://app.vainsights.se/" target="_blank">Logga in på insights</a></li>
						<li class="highlight-red meta-button"><a href="#page-not-set" hidden="" class="career">Karriär</a></li>
						<li><a href="#page-not-set" hidden="">Annonsera</a></li>
						<li class="highlight-red meta-button"><a href="/Mer_VA/prenumerera-pa-insights/" class="subscribe">Prenumerera</a></li>
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						
						
					</ul>
					
				</div>
			</div>
			



<script type="text/javascript">
	$(document).ready(function () {

		$('#quick-search').keydown(function (e) {
			if (e.keyCode == 13) {
				e.preventDefault();
				var text = $.trim($('#quick-search').val());
				searchRedir(text, 1);
			}
		});
	});
</script>

<nav class="site-navigation">
	<div class="wrapper">
        <a href="/" class="site-logo"></a>
        <h4 class="mobile-top-header"></h4>
        <div class="mobile-list-wrapper"></div>
        <div class="mobile-toggle">
            <div class="open">Meny</div>
        </div>

		<ul class="top-menu">
			
			
			<!--<li><a href="/">Hem</a></li>-->

			

					<li class="article-option">
						<a href="/fokus/">Fokus</a>
						
						

						
								<div class="sub-menu">
									<ul class="wrapper">
							
								
								<li>
									<a href="/fokus/hallbart/">Hållbart</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/22/nordkorea-insights/">
													<img src="/globalassets/bilder/nordkor.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nordkorea gömmer framtidsguldet som techbolagen skriker efter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/22/solenergiboom-insights/">
													<img src="/globalassets/bilder/genrebilder/soliskog.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Därför är det bäddat för en svensk solkrafts-boom</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/22/medgrundaren-till-malala-fonden-vi-kan-bota-var-tomhet-genom-att-hjalpa-andra/">
													<img src="/globalassets/bilder/personer/s/shizashahidmalala.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Medgrundaren av Malala-fonden: ”Vi kan bota vår tomhet genom att hjälpa andra”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/professorn-och-succeforfattaren-stefan-einhorn-gor-gott-och-skryt-om-det/">
													<img src="/globalassets/bilder/personer/e/stefaneinhorn-jurekholzer-tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Professorn och succéförfattaren Stefan Einhorn: ”Gör gott och skryt om det”</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/innovation/">Innovation</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/22/nordkorea-insights/">
													<img src="/globalassets/bilder/nordkor.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Nordkorea gömmer framtidsguldet som techbolagen skriker efter</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/22/solenergiboom-insights/">
													<img src="/globalassets/bilder/genrebilder/soliskog.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Därför är det bäddat för en svensk solkrafts-boom</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/efter-ett-tufft-ar-ser-elina-berglund-fram-emot-den-stora-usa-lanseringen/">
													<img src="/contentassets/4a795fadad694389a0b1c9c8afa4f520/natural-cycles-elina-berglund-press.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Efter ett tufft år ser Elina Berglund fram emot den stora USA-lanseringen</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
													<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/digitalt/">Digitalt</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/21/efter-ett-tufft-ar-ser-elina-berglund-fram-emot-den-stora-usa-lanseringen/">
													<img src="/contentassets/4a795fadad694389a0b1c9c8afa4f520/natural-cycles-elina-berglund-press.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Efter ett tufft år ser Elina Berglund fram emot den stora USA-lanseringen</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
													<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/facebook-planerar-kryptovaluta-for-whatsapp/">
													<img src="/globalassets/bilder/foretag/f/facebookblockkedja.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Facebook planerar kryptovaluta för Whatsapp</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/20/huawei-insights/">
													<img src="/globalassets/bilder/foretag/h/huaweikollage.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så blev ett kinesiskt "kollektiv" världens största telekomföretag och hamnade i världspolitikens mitt</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/ledarskap/">Ledarskap</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/22/medgrundaren-till-malala-fonden-vi-kan-bota-var-tomhet-genom-att-hjalpa-andra/">
													<img src="/globalassets/bilder/personer/s/shizashahidmalala.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Medgrundaren av Malala-fonden: ”Vi kan bota vår tomhet genom att hjälpa andra”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/professorn-och-succeforfattaren-stefan-einhorn-gor-gott-och-skryt-om-det/">
													<img src="/globalassets/bilder/personer/e/stefaneinhorn-jurekholzer-tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Professorn och succéförfattaren Stefan Einhorn: ”Gör gott och skryt om det”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
													<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/20/huawei-insights/">
													<img src="/globalassets/bilder/foretag/h/huaweikollage.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så blev ett kinesiskt "kollektiv" världens största telekomföretag och hamnade i världspolitikens mitt</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/salj/">Sälj</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
													<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/13/sa-ska-ica-handlarna-storsatsa-pa-ai-automation-och-e-handel/">
													<img src="/globalassets/bilder/aaae-handel-i-surfplatta2.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så ska Ica-handlarna storsatsa på AI, automation och e-handel</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
													<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Här är Sveriges alla miljardärer 2018</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/05/sa-mycket-kostar-tesla-model-3-i-sverige--och-sa-mycket-kostar-den-att-tillverka/">
													<img src="/contentassets/542e264374a44ef098aebda707d36931/tesla-model3-presskit.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Så mycket kostar Tesla Model 3 i Sverige – och så dyr är den att bygga</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								
								<li>
									<a href="/fokus/mentorprogram/">Mentorprogram</a>
									
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/11/10-arsjubileum-for-novares-och-vas-mentorprogram-har-gett-manga-unga-ledare-nycklar-till-framgang/">
													<img src="/globalassets/events/181219_novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">10-årsjubileum för Novares och VA:s mentorprogram: “Har gett många unga ledare nycklar till framgång”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/10/18/adept-och-mentortraff-oktober-2018/">
													<img src="/globalassets/events/181015-novare/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Thomas Erikson: ”De bästa ledarna är de med störst självinsikt”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/05/14/sas-vd-rickard-gustafson-underskatta-inte-det-forsta-intrycket/">
													<img src="/globalassets/events/180508_novare-uppstart/1.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">SAS vd Rickard Gustafson: ”Underskatta inte det första intrycket”</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/03/21/ansok-till-novares-mentorsprogram/">
													<img src="/globalassets/events/bilder/ledarskapsakademin.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Ansök till Novares Mentorsprogram 2018</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/kapital/">Börs</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/21/tingsratten-ger-starbreeze-gront-ljus--kan-borja-jaga-pengar/">
													<img src="/globalassets/bilder/foretag/starbreeze-janerikhenriksson-tt.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Tingsrätten ger Starbreeze grönt ljus – kan börja jaga pengar</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/kryptomiljardar-hakar-pa-gates-och-buffetts-kampanj--ska-skanka-bort-sin-formogenhet/">
													<img src="/globalassets/bilder/personer/a/brianarmstrong.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Kryptomiljardär hakar på Gates och Buffetts kampanj – ska skänka bort sin förmögenhet</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/har-ar-nordens-10-hetaste-aktier-just-nu/">
													<img src="/contentassets/a6e7810364524c91a96ad9cf5eae6cca/investtech58779.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Här är Nordens 10 hetaste aktier just nu</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/21/40-ganger-pengarna-nar-eqt-ventures-gor-sin-forsta-exit/">
													<img src="/globalassets/bilder/personer/l/larsjornowpress.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">40 gånger pengarna när EQT Ventures gör sin första exit</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

					<li class="article-option">
						<a href="/va-premium/">VA Insights</a>
						
						

						
					</li>
				

					<li class="article-option">
						<a href="/entreprenor/">VA Kvinna Entreprenör</a>
						
						
											<div class="articles-menu">
												<div class="wrapper">
													<strong>Mest lästa senaste 24 timmarna</strong>
													<ul>
										
											<li>
												<a href="/nyheter/2018/12/20/duon-som-vill-stada-upp-en-smutsig-bransch-genom-att-ge-kvinnliga-stadare-samma-lonenivaer-som-lagerarbetare/">
													<img src="/globalassets/bilder/a-engangsbilder/50-femme.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Duon som vill städa upp en ”smutsig bransch” genom att ge kvinnliga städare samma lönenivåer som lagerarbetare</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/19/experten-vi-maste-bli-battre-pa-cybersakerhet--utan-att-satta-krokben-for-digitaliseringen/">
													<img src="/contentassets/b9d7bac6bf694e908a7e12563cabbccd/hejaliveravsnitt3.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Experten: Vi måste bli bättre på cybersäkerhet – utan att sätta krokben för digitaliseringen</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/18/hon-raddade-livet-pa-en-man-och-startade-organisationen-slumpens-hjaltar--nu-blir-polisen-och-sos-alarm-partners/">
													<img src="/contentassets/c421fb35b23342a6996b2da386bde699/jenny_print_retuschvase.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon räddade livet på en man och startade organisationen Slumpens Hjältar – nu blir Polisen och SOS Alarm partners</p>
												</a>
											</li>
										
											<li>
												<a href="/nyheter/2018/12/14/hon-var-med-och-grundade-appen-kry--nu-ska-hon-hitta-nasta-stora-vardsucce/">
													<img src="/contentassets/d6745f5068ed40d1a65c45d5d01d642b/ulfspodd14dec.jpg?width=600&amp;height=340&amp;mode=crop&amp;scale=both" alt="" />
                                                    <div class="article-gradient"></div>
                                                    <p class="article-descr">Hon var med och grundade appen Kry – nu ska hon hitta nästa stora vårdsuccé</p>
												</a>
											</li>
										
											</ul></div>
									</div>
										
								

						
					</li>
				

			

					<li class="article-option">
						<a href="/event/">Event</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="https://naringslivetmaktigastekvinna.confetti.events/" target="_top">Näringslivets mäktigaste kvinnor</a>
								</li>
							<li>
									<a href="/event/veckans-affarers-vd-natverk/">Veckans Affärers VD-nätverk</a>
								</li>
							<li>
									<a href="/event/kommande/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda/">Genomförda</a>
								</li>
							<li>
									<a href="/event/kommande2/">Kommande</a>
								</li>
							<li>
									<a href="/event/genomforda2/">Genomförda</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/akademi/">VA Akademi</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/akademi/kursledare/">Kursledare</a>
								</li>
							<li>
									<a href="/akademi/allmanna-villkor/">Allmänna villkor</a>
								</li>
							<li>
									<a href="/akademi/om-oss/">Om oss/kontakt</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

					<li class="article-option">
						<a href="/va-superkarriar/">VA Superkarriär</a>

						
					</li>
				

					<li class="article-option">
						<a href="/Mer_VA/">Mer VA</a>

						
								<div class="sub-menu">
									<ul class="wrapper">
							<li>
									<a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a>
								</li>
							<li>
									<a href="/Mer_VA/magasinet-online/">E-tidning</a>
								</li>
							<li>
									<a href="/Mer_VA/nyhetsbrev/">Nyhetsbrev</a>
								</li>
							<li>
									<a href="http://annons.va.se/" target="_blank">Annonsera</a>
								</li>
							<li>
									<a href="/Mer_VA/redaktionen/">Redaktionen</a>
								</li>
							<li>
									<a href="/Mer_VA/rss/">RSS</a>
								</li>
							<li>
									<a href="/Mer_VA/om-va/">Om VA</a>
								</li>
							<li>
									<a href="/Mer_VA/debatt1/">Debatt</a>
								</li>
							<li>
									<a href="/Mer_VA/poddar/">Poddar</a>
								</li>
							<li>
									<a href="/Mer_VA/senaste-nytt/">Senaste nytt</a>
								</li>
							<li>
									<a href="/Mer_VA/relation/">Relation</a>
								</li>
							
								</ul>
									</div>
							
					</li>
				

            <li class="site-search">
				<input type="search" placeholder="Sök..." id="quick-search" style="right:0;" />
			</li>
		</ul>
	</div>
</nav>

		</header>
        

    <div class="site-banner  " style="background-color: #fff;">
        <div class="wrapper" style="background-color: #fff;"> 
            <div class="bam-ad-slot" data-slot-name="panorama"></div>
            <div class="bam-ad-slot" data-slot-name="mob"></div>
        </div>
    </div>


        
        

            
                <div class="wrapper">
                    
<div id="stock-loader"><div class="stock-ticker"><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Stockholm 30 Index:</strong> 1408,34 <span class="stock-change down">-0,752 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Helsinki 25:</strong> 3689,83 <span class="stock-change down">-0,674 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>OMX Copenhagen 20:</strong> 893,1 <span class="stock-change down">-0,758 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Dow Jones Industrial Average:</strong> 21792,2 <span class="stock-change down">-2,91 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>NASDAQ 100:</strong> 5899,35 <span class="stock-change down">-2,434 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>EUR/SEK Spot:</strong> 10,33 <span class="stock-change up">0,16 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>USD/SEK Spot:</strong> 9,05 <span class="stock-change up">0,129 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Brent Spot:</strong> 50,57 <span class="stock-change down">-0,402 %</span></a><a href="javascript:void(0)" class="stock-info" target="_blank" style='cursor:default; text-decoration:none;'><strong>Gold Spot:</strong> 1271,8 <span class="stock-change up">0,158 %</span></a></div></div>


                </div>
            

            
            <main>
                

    <article class="single-article ">

        

        <div class="wrapper">
            
            <div class="article-imageWrap">
                <img src="/globalassets/bilder/genrebilder/soliskog.jpg?width=1100&amp;height=600&amp;mode=crop&amp;" id="AllRegion_FullRegion_imgMain1" class="article-image" />
                
            </div>
            <div id="AllRegion_FullRegion_PhNewImageText" class="article-image-meta">
                  <small></small>
            </div>
            <div class="article-body">
                
                

                <div class="article-meta">
                    <div class="article-meta-inner">
                        <span class="article-category">TREND</span>
                        <span class="article-date">Publicerad 2018-12-24 22:09 av <strong class="article-author">Jill Bederoff</strong></span>
                    </div>
                </div>
                <div class="article-header-share desktop-hidden">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/" target="_blank" class="facebook">
                        <img src="/Static/img/share-facebook.svg" />
                        <span>Dela</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Därför är det bäddat för en svensk solkrafts-boom+–+http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/" target="_blank" class="twitter">
                        <img src="/Static/img/share-twitter.svg" />
                        <span>Dela</span>
                    </a>
                </div>
                <div class="article-header">
                    <h1 class="article-title">Därför är det bäddat för en svensk solkrafts-boom</h1>
                    <div class="article-preamble">
	<p>2018 installeras dubbelt så mycket solenergi som i fjol. Klimathotet, billiga kinesiska moduler och ökade subventioner har fått fart på den svenska marknaden som beräknas vara värd 15 miljarder.</p>
</div>
                    <div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
                    
                </div>
                <div class="article-text">
                    <p>Om du flyger över Datong, en region i norra Kina, kommer du att få syn på två jättelika pandor. Den ena vinkar till dig.</p>
<p>I landet som är störst på nästan allt, så även solenergi, har Panda Green Energy byggt en solcellspark inspirerad av björnen som blivit en symbol för allt från Världsnaturfonden till OS i Peking.</p>
<p>I Sverige finns inga vinkande jättepandor. Men väl den lilla byn Simris på Österlen. Simris mikronät, med målet att under tre år göra byn självförsörjande på 100 procent förnybar och lokalproducerad el var femte vecka, ingår i ett större europeiskt forskningsprojekt.</p>
<p>"Sverige har stöttat solenergi men inte i samma utsträckning som exempelvis Tyskland. Vi har inte heller haft samma behov. Vår stora utmaning är att fasa ut kärnkraften som står för ungefär 40 procent av vår elförsörjning i dag", säger Johan Lindahl, talesman för branschorganisationen Svensk Solenergi.</p><div><div class="bam-ad-slot" data-slot-name="articlemodule"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
<p>Men i år har solen fått en explosionsartad utveckling även på svensk mark.</p>
<p>Aktörer, stora som små, har tydligt märkt av den stora efterfrågeökningen.</p>
<p>"I Sverige installerades en kapacitet på 100 megawatt i fjol. Vi tror att det i år kommer att landa på det dubbla", säger Frederic Telander, ordförande i Soltech Energy som fokuserar på att integrera solpaneler i byggnader.</p>
<p>Otovo, en av Nordens ledande totalentreprenörer av solceller för villaägare, jämför Sverige med Danmark.</p>
<p>"Statistik från SCB visar att det har installerats 23 watt solenergi per invånare i Sverige. I Danmark är motsvarande siffra 157 watt. Enligt det internationella energiorganet IEA ligger de lägsta installationspriserna på cirka 10 kronor per watt. Om vi i Sverige når samma installationsnivå som Danmark kan marknaden, lågt räknat, värderas till mellan 13 och 15 miljarder kronor", säger Babak Tighnavard, vd på Otovo i Sverige.</p>
<p>En rad faktorer har samverkat till att solen boomar i Sverige just nu.</p>
<p>I september i år slopade EU tullarna på kinesiska solpaneler som funnits sedan 2013. Även om det inte hunnit påverka marknaden så mycket ännu kan beslutet på sikt innebära en andra våg av snabb solcellsutbyggnad i Europa, menar Johan Lindahl. Den stora skillnaden från den förra kraftiga utbyggnadsperioden under åren 2010 till 2012 är att såväl priserna som subventionerna är mycket lägre.</p>
<p>Men det riktigt stora skiftet, som också kom oväntat, var Kinas beslut att från den 1 juni i år kraftigt minska stödet till sin inhemska solcellsmarknad. Under de senaste åren har miljarder pumpats in i energiomställningen i Kina som fortfarande har ett alltför stort beroende av det smutsiga kolet. I fjol låg Kinas investeringar i förnyelsebar energi på 130 miljarder dollar, vilket var klart mer än tvåan USA som investerade 57 miljarder dollar. Globalt stod solenergi för 48 procent av dessa investeringar.</p>
<p>"Det finns två huvudsakliga förklaringar till sänkningen av stödet. Det ena är att infrastrukturen i vissa delar av landet inte hängt med i den kraftiga utbyggnaden av solcellsparker. Den andra är att den kinesiska staten insett att deras subventioner varit mycket högre än i andra delar av världen", säger Johan Lindahl.</p>
<p>Den kinesiska statens åtgärder för att slippa betala onödigt mycket för sin solcellsutbyggnad kommer innebära ett hack i utbyggnadstakten i Kina under 2018 och 2019.</p>
<p>Enligt Ben Wu, vd på Advanced Soltech Renewable Energy Hangzhou, Soltechkoncernens samägda bolag i Kina, kommer Kina att producera mellan 30 och 35 gigawatt i år. För tre år sedan producerade man 10 gigawatt och i fjol 52 gigawatt, vilket är ungefär 52 procent av det globala utbudet.</p>
<p><strong>Läs även:&nbsp;<a title="Snillebolaget som tillverkar framtidens mat utan vare sig djur eller växter – med bara lite billig solenergi, en gnutta bakterier och koldioxid" href="/nyheter/2018/11/20/snillebolaget-som-tillverkar-framtidens-mat-utan-vare-sig-djur-eller-vaxter--bara-lite-billig-solenergi-nagra-bakterier-och-koldioxid/">Snillebolaget som tillverkar framtidens mat utan vare sig djur eller växter – med bara lite billig solenergi, en gnutta bakterier och koldioxid</a></strong></p>
<p>Det innebär att den globala marknaden kommer att översvämmas av det utbud som den inhemska marknaden inte längre kan svälja, vilket kommer att leda till stor prispress.</p>
<p>"Analytiker pratar om ett prisdropp på mellan 20 och 40 procent för moduler bara i år. Prisfallet kommer sätta stor press på de stora modultillverkarna i världen, främst de kinesiska. De har redan i dag låga marginaler och konkurser för några är inte otroligt", säger Johan Lindahl.</p>
<p>Om prisraset på moduler på den internationella marknaden når hela vägen ut till de svenska slutkunderna är osäkert, menar han.</p>
<p>Men det finns även andra faktorer som väntas leda till en fortsatt snabb utbyggnad av solenergi i Sverige.</p>
<p>Vid årsskiftet höjde regeringen det statliga investeringsstödet för solceller från 20 till 30 procent för privatpersoner samtidigt som årsbudgeten höjts från 390 till 915 miljoner kronor. Den ökade budgeten gör att kötiderna kan minskas och installationstakten ökas.</p>
<p>"Nu är det kritiskt vad det blir för regering och hur den kommer att agera. Vi är för en successiv nedtrappning av stödet, men om man går från 30 procent till noll kommer marknaden att krascha", säger Johan Lindahl.</p>
<p>Nästa steg var ett slopat bygglov. Från och med den 1 augusti är det fritt fram att montera solcellspaneler och solfångare som följer byggnadens form, utan att behöva ansöka om bygglov.</p>
<p>Sist men inte minst spelar utvecklingen för fossil energi solen i händerna. Det europeiska handelssystemet för utsläppsrätter, som fått mycket kritik under årens lopp, verkar nu äntligen fått effekt. Under tredje veckan i augusti steg priset på utsläppsrätter till över 20 dollar per ton, den högsta nivån på ett decennium.</p>
<p>"Under sommaren har vi sett att elpriserna gått upp rejält. Det har varit en extrem sommar där både vatten- och vindkraften underpresterat samtidigt som priserna på EU-nivå drivits upp. Spotpriset har legat på 60 öre per kilowattimme, det är 70 procent högre än i januari i år. Det brukar vara tvärtom."<br /><br /></p>
<p><strong>Den här artikeln publicerades ursprungligen i Veckans Affärer #9 2018. Läs magasinsartiklar online på vår premiumsajt VA Insights:</strong><br /><br /></p>
<p><a style="background-color: #de2f48; border: none; color: #ffffff; padding: 15px 32px; text-align: center; text-decoration: none   display: inline-block; font-size: 16px;" href="https://www.vainsights.se/Veckans-Affarer#registration">Prova VA Insights gratis i 30 dagar</a></p>
<p><strong><br />Tre fördelar för solkraft under 2018:</strong><br /><br /><span>1. 70 %&nbsp;</span><span>högre svenska elpriser. <br />2. Prisfall på moduler.&nbsp;<br /></span><span>3. Slopat bygglov och ökade subventioner&nbsp;</span><span class="retriever-hit focus" tabindex="-1">för&nbsp;</span><span>privatpersoner.</span></p>
                    <div class="article-tags">
                        

                        <strong>Taggar:</strong>
                        <ul class="tags-list">
                            <li><a href='/taggar/s/solenergi/'>Solenergi</a></li><li><a href='/taggar/h/hallbarhet/'>Hållbarhet</a></li>
                        </ul>

                        
                    </div>
                    <div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="articlemodule"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div></div>
                    

                    
                    <div data-spklw-widget="widget-5a09c099a5370"></div>
                    
                    <div class="article-footer">
                        <div class="share">
                            <span class="share-label">Dela artikeln</span>
                            

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/" target="_blank"><img src="/Static/img/share-facebook.svg" /></a>
									<a href="https://twitter.com/intent/tweet?text=Därför är det bäddat för en svensk solkrafts-boom+–+http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/" target="_blank"><img src="/Static/img/share-twitter.svg" /></a>
									<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/&amp;title=D%c3%a4rf%c3%b6r+%c3%a4r+det+b%c3%a4ddat+f%c3%b6r+en+svensk+solkrafts-boom" target="_blank"><img src="/Static/img/share-linkedin.svg" /></a>
									<a href="mailto:?subject=Veckans affärer - Därför är det bäddat för en svensk solkrafts-boom&amp;body=http://www.va.se/nyheter/2018/12/22/solenergiboom-insights/"><img src="/Static/img/share-mail.svg" /></a>



                        </div>
                        <div class="follow">
                            <span class="follow-label">Missa inte senaste nytt:</span>
                            

<a href="https://twitter.com/veckansaffarer" class="twitter-follow-button" data-show-count="false" data-lang="sv">Follow @veckansaffarer</a>
<div data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </div>
                        
                    </div>
                    
                    <div data-spklw-widget="widget-5b20d9b8593af"></div> 
                </div>

                <aside class="article-aside">
                    <!-- SecondColumnArea -->
                    

                    <!--BlockArea inherited from nyhetsarkiv page -->
                    

                    <!-- Areafromsettings -->

                    <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2018/12/22/solenergiboom-insights/">Därför är det bäddat för en svensk solkrafts-boom</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/22/glom-tesla--har-ar-elbilen-som-korde-runt-i-stockholm-ar-1900/">Glöm Tesla – här är elbilen som körde runt i Stockholm år 1900</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/22/nordkorea-insights/">Nordkorea gömmer framtidsguldet som techbolagen skriker efter</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/21/deliveryhero-insights/">Svenska pizzamiljardären säljer en slice av företaget: "Fantastiskt pris"</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/20/riksbanken-hojer-rantan/">Riksbanken höjer räntan</a>
				</li>
			
	</ol>
	<ol class="">
		
	</ol>
</div>
<!-- List created day 2018-12-26 03:25:28 -->
<!-- List created week 2018-12-26 03:25:28 -->

</div></div>

                    <!-- AutoPuffFromArticle -->
                    
                    

<article class="basic-article sponsored-module">
    <div class="sponsored" style="text-align: right;">
        <strong>ANNONS</strong>
    </div>
    <a href="/nyheter/2018/12/20/5-tips-fran-experten--sa-gor-du-nar-dina-kunder-inte-betalar-owilli/">
        <img src="/globalassets/native-bilder/annu-nyare-native-bilder/va_peter_birk.jpg?width=480" class="article-image" alt="" />
    </a>
    <div class="article-content">
        <div class="article-category-inline">Inkasso</div>
        <a href="/nyheter/2018/12/20/5-tips-fran-experten--sa-gor-du-nar-dina-kunder-inte-betalar-owilli/"><h1>5 tips från experten – så gör du när dina kunder inte betalar</h1></a>
        
        
        
    </div>
</article>


					

                </aside>

            </div>

            

            

        </div>
    </article>
    
    
    

<div class="wrapper">
    <hr />
    <div class="group-primary">
        <div class="group-secondary">
            




<!-- teaser list, items: 5, banner 1 position: 1, banner 2 position: 3  -->

		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/22/solenergiboom-insights/">
						    
							<img src="/globalassets/bilder/genrebilder/soliskog.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">TREND</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/22/solenergiboom-insights/"><h1>Därför är det bäddat för en svensk solkrafts-boom</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/">
						    
							<img src="/globalassets/bilder/personer/k/ikeaingvar.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">ANALYS</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/21/ikea-efter-ingvar-insights/"><h1>Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		<div><div class="bam-ad-slot second" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/22/medgrundaren-till-malala-fonden-vi-kan-bota-var-tomhet-genom-att-hjalpa-andra/">
						    
							<img src="/globalassets/bilder/personer/s/shizashahidmalala.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">HEJA FRAMTIDEN</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/22/medgrundaren-till-malala-fonden-vi-kan-bota-var-tomhet-genom-att-hjalpa-andra/"><h1>Medgrundaren av Malala-fonden: ”Vi kan bota vår tomhet genom att hjälpa andra”</h1></a>
                            
							    
							    
                            
							
							
		<div class="article-related">
			<strong>Läs även:</strong>
			<ul>
	
		<li>
            
			<a href="/nyheter/2018/12/21/professorn-och-succeforfattaren-stefan-einhorn-gor-gott-och-skryt-om-det/">
				Professorn och succéförfattaren Stefan Einhorn: ”Gör gott och skryt om det”
			</a>
		</li>
	</ul></div>


						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/20/huawei-insights/">
						    
							<img src="/globalassets/bilder/foretag/h/huaweikollage.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">HISTORIEN OM HUAWEI</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/20/huawei-insights/"><h1>Så blev ett kinesiskt "kollektiv" världens största telekomföretag och hamnade i världspolitikens mitt</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/21/professorn-och-succeforfattaren-stefan-einhorn-gor-gott-och-skryt-om-det/">
						    
							<img src="/globalassets/bilder/personer/e/stefaneinhorn-jurekholzer-tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">INTERVJU</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/21/professorn-och-succeforfattaren-stefan-einhorn-gor-gott-och-skryt-om-det/"><h1>Professorn och succéförfattaren Stefan Einhorn: ”Gör gott och skryt om det”</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2018/12/18/Morgondagens-digitala-superkrafter-kapplopningen-mot-framtidens-kvantdatorer-insights/">
							    
								<img src="/contentassets/6afa4bed6ca9457bb7a3ae181449837a/kvantdator_collage21.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">TREND</div>
								<a href="/nyheter/2018/12/18/Morgondagens-digitala-superkrafter-kapplopningen-mot-framtidens-kvantdatorer-insights/"><h2 class="article-title">Morgondagens digitala superkrafter – kapplöpningen mot framtidens kvantdatorer</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2018/12/21/efter-ett-tufft-ar-ser-elina-berglund-fram-emot-den-stora-usa-lanseringen/">
							    
								<img src="/contentassets/4a795fadad694389a0b1c9c8afa4f520/natural-cycles-elina-berglund-press.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">ÅRETS PROFILER 2018</div>
								<a href="/nyheter/2018/12/21/efter-ett-tufft-ar-ser-elina-berglund-fram-emot-den-stora-usa-lanseringen/"><h2 class="article-title">Efter ett tufft år ser Elina Berglund fram emot den stora USA-lanseringen</h2></a>
                               
								
							</div>
						</article>
                

                	

    

            




<!-- teaser list, items: 5, banner 1 position: 3, banner 2 position: 0  -->

		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/21/tingsratten-ger-starbreeze-gront-ljus--kan-borja-jaga-pengar/">
						    
							<img src="/globalassets/bilder/foretag/starbreeze-janerikhenriksson-tt.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">BÖRSEN</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/21/tingsratten-ger-starbreeze-gront-ljus--kan-borja-jaga-pengar/"><h1>Tingsrätten ger Starbreeze grönt ljus – kan börja jaga pengar</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/22/glom-tesla--har-ar-elbilen-som-korde-runt-i-stockholm-ar-1900/">
						    
							<img src="/globalassets/bilder/a-engangsbilder/waldemarjungner.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">LÅNGLÄSNING</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/22/glom-tesla--har-ar-elbilen-som-korde-runt-i-stockholm-ar-1900/"><h1>Glöm Tesla – här är elbilen som körde runt i Stockholm år 1900</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		<div><div class="bam-ad-slot" data-slot-name="module"></div><div class="bam-ad-slot" data-slot-name="mob"></div></div>
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/21/kryptomiljardar-hakar-pa-gates-och-buffetts-kampanj--ska-skanka-bort-sin-formogenhet/">
						    
							<img src="/globalassets/bilder/personer/a/brianarmstrong.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">NYHETER</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/21/kryptomiljardar-hakar-pa-gates-och-buffetts-kampanj--ska-skanka-bort-sin-formogenhet/"><h1>Kryptomiljardär hakar på Gates och Buffetts kampanj – ska skänka bort sin förmögenhet</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/21/har-ar-nordens-10-hetaste-aktier-just-nu/">
						    
							<img src="/contentassets/a6e7810364524c91a96ad9cf5eae6cca/investtech58779.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">AKTIETIPS</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/21/har-ar-nordens-10-hetaste-aktier-just-nu/"><h1>Här är Nordens 10 hetaste aktier just nu</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    
		
		
        
	    
		


				<article class="basic-article  ">
							
				        
						
						<a href="/nyheter/2018/12/21/40-ganger-pengarna-nar-eqt-ventures-gor-sin-forsta-exit/">
						    
							<img src="/globalassets/bilder/personer/l/larsjornowpress.jpg?width=503&amp;scale=both" class="article-image" alt="" />
						</a>
				        <div class="article-category-inline">INVESTERINGAR</div>
						<div class="article-content">
						    
							<a href="/nyheter/2018/12/21/40-ganger-pengarna-nar-eqt-ventures-gor-sin-forsta-exit/"><h1>40 gånger pengarna när EQT Ventures gör sin första exit</h1></a>
                            
							    
							    
                            
							
							
						</div>
				</article>
					

		
        
    



            
      
						<article class="condensed-article ">
							<a href="/nyheter/2018/12/21/frida-bratt-ny-sparekonom-pa-nordnet-efter-joakim-bornold/">
							    
								<img src="/globalassets/bilder/personer/f/fridabratt-press.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter</div>
								<a href="/nyheter/2018/12/21/frida-bratt-ny-sparekonom-pa-nordnet-efter-joakim-bornold/"><h2 class="article-title">Frida Bratt ny sparekonom på Nordnet efter Joakim Bornold</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2018/12/21/mckinsey-kritiseras/">
							    
								<img src="/globalassets/bilder/a-engangsbilder/saudiarabien-amrnabili-tt.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">Nyheter</div>
								<a href="/nyheter/2018/12/21/mckinsey-kritiseras/"><h2 class="article-title">McKinsey anklagas för att ha pekat ut regimkritiker – som arresterades av Saudiarabien</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2018/12/21/facebook-planerar-kryptovaluta-for-whatsapp/">
							    
								<img src="/globalassets/bilder/foretag/f/facebookblockkedja.jpg?width=503&amp;height=400&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">DIGITALT</div>
								<a href="/nyheter/2018/12/21/facebook-planerar-kryptovaluta-for-whatsapp/"><h2 class="article-title">Facebook planerar kryptovaluta för Whatsapp</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article ">
							<a href="/nyheter/2018/12/21/deliveryhero-insights/">
							    
								<img src="/globalassets/bilder/personer/o2/ostberg/press-photo-niklas-oestberg.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">BÖRSEN</div>
								<a href="/nyheter/2018/12/21/deliveryhero-insights/"><h2 class="article-title">Svenska pizzamiljardären säljer en slice av företaget: "Fantastiskt pris"</h2></a>
                               
								
							</div>
						</article>
                

                	

    
      
						<article class="condensed-article article--withMarking">
							<a href="/nyheter/2018/12/20/duon-som-vill-stada-upp-en-smutsig-bransch-genom-att-ge-kvinnliga-stadare-samma-lonenivaer-som-lagerarbetare/">
							    
								<img src="/globalassets/bilder/a-engangsbilder/50-femme.jpg?width=503&amp;height=500&amp;mode=crop" class="article-image" alt="800 520" />
							</a>
							<div class="article-content">
								<div class="article-category-inline">INTERVJU</div>
								<a href="/nyheter/2018/12/20/duon-som-vill-stada-upp-en-smutsig-bransch-genom-att-ge-kvinnliga-stadare-samma-lonenivaer-som-lagerarbetare/"><h2 class="article-title">Duon som vill städa upp en ”smutsig bransch” genom att ge kvinnliga städare samma lönenivåer som lagerarbetare</h2></a>
                               
								
							</div>
						</article>
                

                	

    

        </div>
        <div class="group-minor">
            <div><div>
	
<h1 class="section-heading">TOPPDELAD</h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/22/medgrundaren-till-malala-fonden-vi-kan-bota-var-tomhet-genom-att-hjalpa-andra/">
	    
		<img src="/globalassets/bilder/personer/s/shizashahidmalala.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">HEJA FRAMTIDEN</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/22/medgrundaren-till-malala-fonden-vi-kan-bota-var-tomhet-genom-att-hjalpa-andra/"><h1>Medgrundaren av Malala-fonden: ”Vi kan bota vår tomhet genom att hjälpa andra”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-toplist-no-numbers">
    <!--Image-->
    <a href="">
        <div class="most-read-image-block" style="background-image: url(&#39;/globalassets/skarmavbild-2018-02-27-kl.-13.06.21.png&#39;);"></div>
    </a>
    <div class="section-heading-no-numbers">
        <a href="">
            <h1>Mer affärsnytta och inspiration för dig:</h1>
        </a>
    </div>
    
            <li><a href="https://app.vainsights.se/articles/580303">Ikea efter Ingvar – missnöje, maktkamper och panikåtgärder</a></li>
        
            <li><a href="https://app.vainsights.se/articles/579904">Så blev ett kinesiskt "kollektiv" världens största telekomföretag</a></li>
        
            <li><a href="https://app.vainsights.se/articles/579365">Så får du igång innovationsarbetet på ditt företag</a></li>
        
            <li><a href="https://app.vainsights.se/articles/578914">Morgondagens digitala superkrafter - kapplöpningen mot framtidens kvantdatorer </a></li>
        
            <li><a href="https://app.vainsights.se/articles/578736">Därför flockas riskkapitalet kring de nya elscootrarna</a></li>
        
</div>


</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/">
	    
		<img src="/globalassets/bilder/omslagscollage18.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nummer ett</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/19/veckans-affarer-okar-mest-i-svensk-press-insights/"><h1>Veckans Affärer ökar mest i svensk press</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
    <h2 class="section-heading esignup-header">Med vårt NYHETSBREV missar du inget viktigt!</h2>


<div class="user-settings-form esignup-form">
    <div class="styled-input">
        <label for="txtEmail2">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</label>
        <input type="email" id="txtEmail2" required="" placeholder="E-postadress" style="margin: 5px 0;" />
    </div>
    <button class="styled-button" id="btnRegister2">Registrera</button>
    
        <div class="termsbox">
         <p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></div>
        <script>
            $(document).ready(function () {

                //$('#signUpTermsBox').change(function (e) {
                //    e.preventDefault();

                //    if (this.checked) {
                //        $('.share-content-wrapper').html("");
                //    } 
                //});
            });
        </script>
    
    <div id='loaderz' style='display: none; padding: 10px;'>
        <img src='/Static/img/ajax_loader_gray_32.gif' style='margin-left: auto; margin-right: auto;' />
    </div>
    <span class="share-content-wrapper" style="color: #c10712; padding-left: 10px; font-size: 0.9em;"></span>
    <br />
    <br />
</div>

<script>
    $(document).ready(function () {

        $('#txtEmail2').keyup(function (e) {
            e.preventDefault();

            if (e.keyCode === 13) {
                subscribingblock();
            }
        });

        $('#btnRegister2').click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper').html("");

            //if (!$('#signUpTermsBox').is(":checked")) {
            //    $('.share-content-wrapper').html("Du måste godkänna villkoren");
            //    return;
            //}

            subscribingblock();
        });

    });


    function subscribingblock() {

        $('.share-content-wrapper').html('');
        
        var eloquasiteid = '355424421';
        var eloquaposturl = encodeURIComponent('http://s355424421.t.eloqua.com/e/f2');
        var eloquaformname = 'va-opt-in';

        var email = $('#txtEmail2').val();

        if (email.length < 3 || email.indexOf("@") < 1) {
            $('.share-content-wrapper').html("Fyll gärna i en e-postadress");
            return;
        }

        $.ajax({
            type: "GET",
            url: "/Templates/Ajax/proxy.ashx?subscribe=" + email + "&eloquasiteid=" + eloquasiteid + "&eloquaposturl=" + eloquaposturl + "&eloquaformname=" + eloquaformname,
            data: "",
            cache: false,
            beforeSend: function () {
                $('#loaderz').css("display", "inline");
            },
            success: function (html) {
                $('#loaderz').hide();
                if (html.indexOf("rue") > 0) {
                    $('.share-content-wrapper').html("<div style='display:inline;'>Tack! Du har nu lagts till som prenumerant på Veckans Affärers nyhetsbrev.<span style='color:#999; font-size:0.8em;'>" + html + "</span></div>");
                } else {
                    $('.share-content-wrapper').html("Problem med registreringen, försök igen lite senare. " + html);
                }
            },
            complete: function (html) {
                $('#loaderz').hide();
            }
        });
    }
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/">
	    
		<img src="/globalassets/bilder/superforetag2018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERFÖRETAGEN 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/09/bolagen-som-utklassar-allt-och-alla---har-ar-sveriges-728-superforetag-2018/"><h1>Bolagen som utklassar allt och alla - här är Sveriges 728 Superföretag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/29/VA500-2018-insights/">
	    
		<img src="/contentassets/3973c647565c47b7bc2523279158d57e/va5002018.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA500</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/29/VA500-2018-insights/"><h1>Här är Sveriges största företag 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/11/19/nu-ar-nomineringen-oppen-till-veckans-affarer-supertalang-2019/">
	    
		<img src="/globalassets/bilder/supertalangnomin2019.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Nominera till Supertalang 2019</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/11/19/nu-ar-nomineringen-oppen-till-veckans-affarer-supertalang-2019/"><h1>Nu är nomineringen öppen till Veckans Affärer Supertalang 2019</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/">
	    
		<img src="/contentassets/fe0d2671e4f942d7abcf60fcbec6c5df/bildinsightsny1340901.gif?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">PREMIUM</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/12/11/testa-veckans-affarer-insights---ditt-nya-inspirerande-arbetsverktyg-insights/"><h1>Testa VA Insights och få exklusiv access med mer av det bästa från Veckans Affärer</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/01/29/hela-listan-har-ar-sveriges-101-supertalanger-2018/">
	    
		<img src="/globalassets/bilder/st2018final.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SUPERTALANG 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/01/29/hela-listan-har-ar-sveriges-101-supertalanger-2018/"><h1>Hela listan: Sveriges 101 Supertalanger 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/03/05/har-ar-naringslivets-125-maktigaste-kvinnor-2018/">
	    
		<img src="/globalassets/bilder/vakvinna18x.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/03/05/har-ar-naringslivets-125-maktigaste-kvinnor-2018/"><h1>Här är näringslivets 125 mäktigaste kvinnor 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl12_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2018/12/12/svenskt-teknikforetag-viktig-del-i-forarlosa-fordon-och-forsvarsindustrin-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/david-med-nav02_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">tröghetssensorsystem</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/12/svenskt-teknikforetag-viktig-del-i-forarlosa-fordon-och-forsvarsindustrin-owilli/"><h1>Svenskt teknikföretag viktig del i förarlösa fordon och försvarsindustrin</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/02/07/daniel-wellington-pionjaren-influencer-marknadsforing-funkade-2011-insights/">
	    
		<img src="/globalassets/bilder/beu-konv.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">INTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/02/07/daniel-wellington-pionjaren-influencer-marknadsforing-funkade-2011-insights/"><h1>Daniel Wellington-pionjären: ”Influencer-marknadsföring funkade 2011”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl14_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2018/12/14/sa-blir-restprodukter-fran-skogsbruket-till-svenskt-biodrivmedel-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/acr8134272954816-1413147.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Biodrivmedel</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/14/sa-blir-restprodukter-fran-skogsbruket-till-svenskt-biodrivmedel-owilli/"><h1>Så blir restprodukter från skogsbruket till svenskt biodrivmedel</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_SecondColumnAreaUpper1_ctl00_ctl15_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2018/12/18/veckans-fail---darfor-ar-det-viktigt-att-vaga-misslyckas/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/martina_huvudbild1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">I huvudet på en entreprenör, del 3</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/18/veckans-fail---darfor-ar-det-viktigt-att-vaga-misslyckas/"><h1>Veckans fail - därför är det viktigt att våga misslyckas</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="events-content">
<h2 class="section-heading">Kalendarium</h2>
<ul class="event-calendar">
	
			<li class="">
				<div class="event-date"><strong>22</strong> jan</div>
				<div class="event-meta">22 jan 2019  </div>
				<a href="/event/vd-natverk-2019/">VD-nätverk</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>07</strong> mar</div>
				<div class="event-meta">7 mar 2019  </div>
				<a href="https://naringslivetmaktigastekvinna.confetti.events/">Näringslivets Mäktigaste Kvinnor 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>15</strong> maj</div>
				<div class="event-meta">15 maj 2019  </div>
				<a href="/event/supertalang-2019/">Sveriges Supertalanger 2019</a>
			</li>
		
			<li class="">
				<div class="event-date"><strong>16</strong> okt</div>
				<div class="event-meta">16 okt 2019  </div>
				<a href="/event/naringslivets-maktigaste-kvinnor-20192/">Näringslivets Mäktigaste Kvinnor Konferens</a>
			</li>
		
</ul>
</div>


</div><div>
	

<div class="article-toplist styled-table" style="margin-bottom:12px;">
	<div class="section-heading">
		<h2>JUST NU</h2>
	</div>
	<table class="telegram">
		<tbody>
			
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9811050:C6437E71-3435-448A-B735-8DB95ED29946">USA: MNUCHIN HÖLL SAMTAL MED LEDANDE BANKCHEFER, GOD LIKVIDITET</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9794321:B11799A9-156D-45F8-89EA-BD5FC5B5DA2C">NEW YORK: STOR ORO PÅ BÖRSEN, TEKNIK RASADE, S&P 500 -2,1%</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9793921:E407233D-226C-4555-9131-C5F083AC6E96">MIRIS: FDA GODKÄNNER ANALYSINSTRUMENT I USA</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9793851:866308C3-380C-47FF-8CD6-382A99E30C0C">RÅVAROR: OLJA OCH METALLER - TABELL</a></td>
					</tr>
				
					<tr>
						<td><a href="/telegram-fran-direkt/?NewsId=9793794:A293FF06-C8E3-47D2-945D-08C60A00C921">STARBREEZE: CARNEGIE TVÅNGSSÅLDE FD VD:S AKTIER - DI</a></td>
					</tr>
				
		</tbody>
	</table>
	<div class="styled-list" style="width:100%">
		<div class="content" style="padding:5px 10px;">
			<p><a href="/telegram-fran-direkt/">Läs fler telegram här.</a></p>
		</div>
	</div>
</div>


</div><div>

</div></div>
            
        </div>
    </div>

    <div class="group-minor">
        
        <div><div>
	
<div class="article-toplist">
	<div class="section-heading">
		<h1>MEST LÄST PÅ VA.SE</h1>
		<div class="toplist-toggle">
			<span class="active">Senaste dygnet</span>
			<span class="">I veckan</span>
		</div>
	</div>
	<ol class="active">
		
				<li>
					<a href="/nyheter/2018/12/22/solenergiboom-insights/">Därför är det bäddat för en svensk solkrafts-boom</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/22/glom-tesla--har-ar-elbilen-som-korde-runt-i-stockholm-ar-1900/">Glöm Tesla – här är elbilen som körde runt i Stockholm år 1900</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/22/nordkorea-insights/">Nordkorea gömmer framtidsguldet som techbolagen skriker efter</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/21/deliveryhero-insights/">Svenska pizzamiljardären säljer en slice av företaget: "Fantastiskt pris"</a>
				</li>
			
				<li>
					<a href="/nyheter/2018/12/20/riksbanken-hojer-rantan/">Riksbanken höjer räntan</a>
				</li>
			
	</ol>
	<ol class="">
		
	</ol>
</div>
<!-- List created day 2018-12-26 03:25:28 -->
<!-- List created week 2018-12-26 03:25:28 -->

</div><div>
	
<h2 class="section-heading">För dig som prenumerant</h2>
<article class="basic-article" style="margin-bottom:9px;">
	<a href="https://app.vainsights.se/start">
		<img src="/globalassets/bilder/omslag/nytt-va_01_omslag_10-2018_new2.jpg?width=480&amp;height=600&amp;mode=crop" class="article-image" alt="" />
	</a>
</article>

</div><div>
	

<div class="jobs-list">
    <h1 class="section-heading">VA Superkarriär:</h1>
    <p class="jobs-list-text"></p>
    
            <ul class="odd-grey-list odd-grey-list--scrollable">
        
            <li><a href="/va-superkarriar/2018/12/14/team-lead/"><strong><span>Bonnier News|</span> Stockholm</strong><br />
                Team lead</a></li>
        
            <li><a href="/va-superkarriar/2018/12/12/teamleader/"><strong><span>If|</span> Stockholm</strong><br />
                Teamleader</a></li>
        
            <li><a href="/va-superkarriar/2018/12/12/redovisningschef/"><strong><span>MFEX|</span> Stockholm</strong><br />
                Redovisningschef</a></li>
        
            <li><a href="/va-superkarriar/2018/12/06/business-controller/"><strong><span>Envirotainer|</span> Stockholm</strong><br />
                Business Controller</a></li>
        
            </ul>
        
    
    <button class="styled-button x9da7">Visa fler lediga jobb</button>
</div>

<script>
    $(document).ready(function () {
        $('.x9da7').click(function (e) {
            e.preventDefault();
            document.location = '/va-superkarriar/';
        });
    });
</script>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/">
	    
		<img src="/contentassets/6dd7030ecd0c4bc08b96071e710587f4/bildmiljardarer2018vadec.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">SVERIGES MILJARDÄRER</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/05/miljardarslistan-2018-insights/"><h1>Här är Sveriges alla miljardärer 2018</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
    <div class="bam-ad-slot" data-slot-name="Outsider_sticky"></div>
</div>

</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2018/03/06/ny-satsning-pa-va-med-fokus-pa-kvinnor-som-bygger-bolag/">
	    <div class="article-marking">Video</div>
		<img src="/globalassets/vake-logga-artikelbild.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">OM VA KVINNA ENTREPRENÖR</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/03/06/ny-satsning-pa-va-med-fokus-pa-kvinnor-som-bygger-bolag/"><h1>Ny satsning på VA: Med fokus på kvinnor som bygger bolag</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl08_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2018/10/18/women-for-leaders-vaxlar-upp---startar-nytt-ledarprogram-for-kvinnor-pa-middle-management-niva/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/acc-prgr-banner-.png?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">Ledarprogram</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/18/women-for-leaders-vaxlar-upp---startar-nytt-ledarprogram-for-kvinnor-pa-middle-management-niva/"><h1>Women for Leaders växlar upp - startar nytt ledarprogram för kvinnor på middle management-nivå</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2015/08/10/9-sajter-dar-du-kan-lara-dig-att-programmera---helt-gratis/">
	    
		<img src="/globalassets/bilder/programmeringstocksnap.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">FRAMTIDENS SPRÅK</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2015/08/10/9-sajter-dar-du-kan-lara-dig-att-programmera---helt-gratis/"><h1>9 sajter som lär dig programmera - helt gratis</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<div class="job-ad-block" style="background-image: url(&#39;/globalassets/events/bilder/puff-vd.gif&#39;);">
    <div>
        <h2></h2>
        <a href="/event/vd-natverk/" class="styled-button">Läs mer här</a>
    </div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article sponsored-module ">
	<div id="AllRegion_FullRegion_ArtclesTotalFromStartpage_ThirdColumnAreaUpper1_ctl00_ctl12_ctl00_PhSponsoredTagline" class="sponsored" style="text-align: right;">
		<strong>ANNONS</strong>
	</div>
	<a href="/nyheter/2018/12/12/redo-for-due-diligence-det-har-behover-du-tanka-pa-owilli/">
	    
		<img src="/globalassets/native-bilder/annu-nyare-native-bilder/adminc_1100.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">ANALYS</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/12/redo-for-due-diligence-det-har-behover-du-tanka-pa-owilli/"><h1>Redo för due diligence? Det här behöver du tänka på</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  article--withMarking">
	
	<a href="/nyheter/2018/03/06/naringslivets-maktigaste-kvinnor-2018-vi-har-vagat-kliva-fram-och-ta-plats/">
	    
		<img src="/globalassets/bilder/vakilkh.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">VA KVINNA 2018</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/03/06/naringslivets-maktigaste-kvinnor-2018-vi-har-vagat-kliva-fram-och-ta-plats/"><h1>Näringslivets mäktigaste kvinnor 2018: ”Vi har vågat kliva fram och ta plats”</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/12/11/sa-bygger-heaton-affarer-kring-varldens-snabbast-vaxande-sport-insights/">
	    
		<img src="/globalassets/bilder/personer/h/heaton2.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">INTERVJU</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/12/11/sa-bygger-heaton-affarer-kring-varldens-snabbast-vaxande-sport-insights/"><h1>Så bygger mästaren "HeatoN" affärer kring världens snabbast växande sport</h1></a>
		
		
		
	</div>
</article>
</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2017/01/16/ta-snabbfilen-till-bra-lon-10-valbetalda-jobb-som-inte-kraver-lang-utbildning/">
	    
		<img src="/globalassets/bilder/genrebilder/f/flygplan/pilot-aviatrix-aviatrix-flickr.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">KARRIÄR</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2017/01/16/ta-snabbfilen-till-bra-lon-10-valbetalda-jobb-som-inte-kraver-lang-utbildning/"><h1>Ta snabbfilen till bra lön: 10 välbetalda jobb som inte kräver lång utbildning</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div>
    <div class="bam-ad-slot" data-slot-name="outsider"></div>
    <div class="bam-ad-slot" data-slot-name="mob"></div>
</div>

</div><div>

</div><div>
	
<h1 class="section-heading"></h1>
<article class="basic-article  ">
	
	<a href="/nyheter/2018/10/25/trend-forarlos-framtid-ritar-om-staderna-och-hela-ekonomin-insights/">
	    
		<img src="/globalassets/bilder/genrebilder/bilar-adrianschwarz.jpg?width=480" class="article-image" alt="" />
	</a>
    <div class="article-category-inline">TREND</div>
	<div class="article-content" style="clear:both">
		<a href="/nyheter/2018/10/25/trend-forarlos-framtid-ritar-om-staderna-och-hela-ekonomin-insights/"><h1>Framtiden är förarlös – så påverkas bostadspriserna och resten av ekonomin</h1></a>
		
		
		
	</div>
</article>
</div><div>
	

<div class="article-block" style="margin-top:5px;margin-bottom:4px;">
	<div>
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Veckans-Aff%C3%A4rer/215551604551?ref_type=bookmark" data-width="267" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
	</div>
</div>

</div></div>
        
    </div>
</div>

    
    

            </main>
        

        <script type="text/javascript" src="https://dl.episerver.net/13.0.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

        	
<footer class="site-footer">
			<div class="meta-bar">
				<div class="wrapper">
					<div class="tagline"><strong>Veckans Affärer</strong> för det nya näringslivet</div>

					<ul class="links">
						<li><a href="/Mer_VA/redaktionen/">Kontakt</a></li>
						<li><a href="#page-not-set">Annonsera</a></li>
						<li><a href="/Mer_VA/prenumerera-pa-insights/">Prenumerera</a></li>
					</ul>
				</div>
			</div>

			<div class="footer-sections">
				<div class="wrapper">
					<div class="section">
						<a href="/" class="site-logo"><h1>Veckans Affärer</h1></a>					
					</div>

					<div class="section text">
						<p>
							<strong>Veckans Affärer  </strong><br />
							11390 Stockholm
						</p>
						<p>
							<strong>VA.se ges ut av <a href='http://bbm.bonnier.se'>Bonnier Business Media Sweden AB</a></strong><br />
							
						</p>
					</div>

					<div class="section text">
						<p>
							<strong>Maila redaktionen</strong><br />
							<a href='mailto:webred@va.se'>webred@va.se</a>
						</p>
						<p>
							<strong>Chefredaktör:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						<br />
							<strong>Ansvarig utgivare:</strong> <a href="mailto:asa.uhlin@va.se"> Åsa Uhlin</a> 
						</p>
					</div>

					<div class="section covers">
						<a href="#"><img src="/globalassets/bilder/foretag/z/zalando/va_01_cover_05-2017_22.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
						<a href="#"><img src="/globalassets/bilder/va_01_cover_08-20172.jpg?width200&amp;height=260&amp;mode=crop" alt="" /></a>
					</div>
				</div>
			</div>
		</footer>
        
<script src="/Static/js/plugins.js?c=201812260325"></script>
<script src="/Static/js/main.js?c=201812260325"></script>
<script src="/Static/js/custom.js?csf=201812260325"></script>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

        
    

        

<div class="popup-wrapper" style="display: block; opacity: 1;">
	<div class="popup-content-wrapper" style="opacity: 1;">
		<button class="popup-content-close"></button>
		<div class="inner-content-wrapper">
			<h2>Med vårt NYHETSBREV missar du inget viktigt!</h2>
			<p id="popuptexten">Trenderna och nyheterna i det nya näringslivet som du måste ha koll på. Helt gratis.</p>
			<div class="button-wrapper">
				<input type="email" placeholder="Fyll i E-postadress" name="pf_Email" id="pf_Email" style="width: 100%; margin-bottom: 16px;" />
				<a href="javascript:void(0)" class="subscribe-btn styled-button" id="btnSubmitSubscription" style="width: 100%; margin-bottom: 3px;">Prenumerera  <span id='loaderz2' style='display: none; padding: 1px;'>
                    <img src='/Static/img/ajax_loader_gray_32.gif' width="16" height="16" style='margin-left: auto; margin-right: auto;' />
                </span></a>
			  
			        <div class="termsbox">
			             <span><p style="margin: 0px; width: 100%; display: inline;">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM) <a style="color: #e12e45; display: inline;" href="http://bbm.bonnier.se/om-oss/villkor/">allmänna villkor</a>. Jag har även tagit del av BBM:s <a style="color: #e12e45; display: inline;" href="https://gdpr.bonniernews.se/personuppgiftspolicy/">personuppgiftspolicy</a>.</p></span></div>
			        <script>
        			    $(document).ready(function () {

                   //         $('#btnSubmitSubscription').attr("disabled", "disabled");

                   //         $('#signUpTermsDialog').change(function (e) {
        			        //    e.preventDefault();

        			        //    if (this.checked) {
                   //                 $('#btnSubmitSubscription').removeAttr("disabled");
			                //        $('.share-content-wrapper2').html("");
        			        //    } else {
                   //                 $('#btnSubmitSubscription').attr("disabled", "disabled");
        			        //    }
        			        //});
        			    });
        			</script>
			   
                <br />   
                <span class="share-content-wrapper2" style="color: #fff; padding-left: 10px;"></span>
			</div>
			
		</div>
		<div class="share-content-wrapper">
			<h5>Följ oss på sociala medier:</h5>
			<div class="share-wrapper">
				<a href="https://www.facebook.com/veckansaffarer" class="fb-share popup-share">
					<p>Facebook</p>
				</a>
				<a href="https://twitter.com/veckansaffarer" class="twitter-share popup-share">
					<p>Twitter</p>
				</a>
			</div>
		</div>
	</div>
</div>

<script>
    $(document).ready(function () {

        $("#btnSubmitSubscription").click(function (e) {
            e.preventDefault();
            $('.share-content-wrapper2').html("");

            //if (!$('#signUpTermsDialog').is(":checked")) {
            //    $('.share-content-wrapper2').html("Du måste godkänna villkoren");
            //    return;
            //}
            var emz = document.getElementById('pf_Email').value;
            var eloquasiteid = '355424421';
            var eloquaposturl = 'https://s355424421.t.eloqua.com/e/f2';
            var eloquaformname = 'va-opt-in';

            var url = "/templates/ajax/proxy.ashx";
            var datat = { subscribe: emz, eloquaformname: eloquaformname, eloquaposturl: eloquaposturl, eloquasiteid: eloquasiteid };

            $.ajax({
                type: "GET",
                url: url,
                data: datat,
                beforeSend: function() {
                    $('#loaderz2').css("display","inline");
                },
                success: function(html) {
                    $('#loaderz2').hide();
                    if (html.indexOf("rue") > 0) {
                        $('.share-content-wrapper2').html("<div style='display:inline;'>Du är nu registrerad på VA:s nyhetsbrev. </div>");
                    } else {
                        $('.share-content-wrapper2').html("Problem med registreringen, försök igen lite senare");
                    }
                },
                complete: function(html) {
                    $('#loaderz2').hide();
                }
            });
        });
    });
</script>
    </form>
    
</body>
</html>

